<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="en-GB" id="arve" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" id="arve" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" id="arve" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" id="arve" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        		
        <!-- Meta tags -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="UTF-8">
        
		<link rel="pingback" href="https://www.kcwtoday.co.uk/xmlrpc.php" />
		        
                        
						<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "headline": "No coronavirus on the underground, claims Imperial College study",
		  "alternativeHeadline": "By LDRS Reporter Jessie Mathewson There is no evidence of Covid-19 on the Tube network, an Imperial College study...",
		  
		 "image": ["https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920.jpg"],
		  "datePublished": "2020-07-13BST11:47:56",
		  "description": "By LDRS Reporter Jessie Mathewson There is no evidence of Covid-19 on the Tube network, an Imperial College study has claimed. While coronavirus is often passed directly from person to person, it can also be picked up from contaminated surfaces – with busy spaces like the Underground a particular...",
		  "articleBody": "
By LDRS Reporter Jessie Mathewson
There is no evidence of Covid-19 on the Tube network, an Imperial College study has claimed.
While coronavirus is often passed directly from person to person, it can also be picked up from contaminated surfaces – with busy spaces like the Underground a particular problem.
But 24 samples collected by scientists at Vauxhall, Pimlico and Victoria stations last month were all negative.
Researchers tested touch points at the stations and in the air as part of a bigger project of bacteria and fungi in cities internationally – and Transport for London (TfL) is now considering further research.
The length of time the virus can survive on a surface varies according to light, temperature and humidity, according to Public Health England.
The risk is likely to have fallen sharply within 24 hrs and much further within two days.
But during the pandemic, TfL has introduced a more intensive cleaning regime, using the same virus-killing spray as in hospitals, which provides up to a month of protection.
Busy parts of the network are cleaned more often, including during the day, and any surfaces that are likely to be touched by commuters are disinfected daily.
The transport network is also trialling an ultraviolet light cleaner on escalator handrails – using a man-made version of the rays of sunlight that cause skin burns to break down dirt and grime.
The device sits on the handrail, and uses the motion of the escalator to power the bulb.
As lockdown restrictions are rolled back, more commuters are returning to Tube trains and buses – and TfL has gradually reopened stations that were shut at the peak of the virus.
Incoming network chief Andy Byford has been overseeing cleaning at Southwark, on the Jubilee line, ahead of the station reopening on Monday 13 July.
Hyde Park Corner, Arsenal, Kilburn Park, Swiss Cottage, Clapham South and Hampstead will also open their doors to passengers on the same day.
“As customers continue to return in greater numbers as pandemic restrictions are gradually eased, there are some simple steps that everyone can take to ensure they stay safe,” Mr Byford said.
“This includes travelling at quieter times, regular hand cleaning and staying alert to the latest Government advice.
“We all want London to continue to get back on its feet, and TfL is fully focused on supporting this as we strive to make sure that customers and staff are safe.”
 
"
		}
		</script>
				<script>
		/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
		var trackOutboundLink = function(url) {
   		ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});
		}
		</script> 
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>

		<script>
			// GPT slots
			 var gptAdSlots = [];
			 googletag.cmd.push(function() {

			// Responsive Ad Mapping Leaderboards / MPU
			var leaderboardMPU = googletag.sizeMapping().
			addSize([100, 100], [88, 31]).
			addSize([320, 400], [300, 250]).
			addSize([750, 200], [728, 90]).build();

			// Responsive Ad Mapping Half Pager / MPU
			var halfPagerMPU = googletag.sizeMapping().
			addSize([100, 100], [300, 250]).
			addSize([1050, 200], [300, 600]).build();

			// Responsive Ad Mapping WideSky / MPU
			var WideSkyMPU = googletag.sizeMapping().
			addSize([100, 100], [300, 250]).
			addSize([768, 200], [160, 600]).build();

			 googletag.cmd.push(function() {
			 	// Home Page Top
			    googletag.defineSlot('/102623838/_home_page_under_editors_choice', [[300, 250], [728, 90]], 'div-gpt-ad-1471600672405-0').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_home_page_under_latest_news', [[300, 250], [728, 90]], 'div-gpt-ad-1471600672405-1').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_home_page_under_slider', [[300, 250], [728, 90]], 'div-gpt-ad-1471600672405-2').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_above_footer', [[300, 250], [728, 90]], 'div-gpt-ad-1471619269374-0').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_top_categories_under_title', [[300, 250], [728, 90]], 'div-gpt-ad-1471620114547-0').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_single_post_page', [[300, 250], [728, 90]], 'div-gpt-ad-1471620459625-0').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/test_main_multiple', [728, 90], 'div-gpt-ad-1478538020969-0').addService(googletag.pubads());
                            googletag.defineSlot('/102623838/bottom-center-left', [300, 300], 'div-gpt-ad-1478871967370-0').addService(googletag.pubads());
                            googletag.defineSlot('/102623838/Sidebar_two', [300, 300], 'div-gpt-ad-1479991893364-0').addService(googletag.pubads());
                            googletag.defineSlot('/102623838/_home_page_under_slider', [[728, 90], [300, 250]], 'div-gpt-ad-1480611246719-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();

			  });
			 });
		
		</script>
		
        
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; SameSite=Strict; path=/';

        </script> 
        <!--/noptimize--> <title>No coronavirus on the underground, claims Imperial College study &#8211; KCW London</title>

<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || [];
	var gtm4wp_use_sku_instead        = 0;
	var gtm4wp_id_prefix              = '';
	var gtm4wp_remarketing            = 1;
	var gtm4wp_eec                    = false;
	var gtm4wp_classicec              = 1;
	var gtm4wp_currency               = 'GBP';
	var gtm4wp_product_per_impression = 0;
	var gtm4wp_needs_shipping_address = false;

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
//]]>
</script>
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KCW London &raquo; Feed" href="https://www.kcwtoday.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="KCW London &raquo; Comments Feed" href="https://www.kcwtoday.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KCW London &raquo; No coronavirus on the underground, claims Imperial College study Comments Feed" href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/12.0.0-1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kcwtoday.co.uk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			/*! This file is auto-generated */
			!function(e,a,t){var r,n,o,i,p=a.createElement("canvas"),s=p.getContext&&p.getContext("2d");function c(e,t){var a=String.fromCharCode;s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,e),0,0);var r=p.toDataURL();return s.clearRect(0,0,p.width,p.height),s.fillText(a.apply(this,t),0,0),r===p.toDataURL()}function l(e){if(!s||!s.fillText)return!1;switch(s.textBaseline="top",s.font="600 32px Arial",e){case"flag":return!c([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])&&(!c([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!c([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]));case"emoji":return!c([55357,56424,55356,57342,8205,55358,56605,8205,55357,56424,55356,57340],[55357,56424,55356,57342,8203,55358,56605,8203,55357,56424,55356,57340])}return!1}function d(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(i=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},o=0;o<i.length;o++)t.supports[i[o]]=l(i[o]),t.supports.everything=t.supports.everything&&t.supports[i[o]],"flag"!==i[o]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[i[o]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(r=t.source||{}).concatemoji?d(r.concatemoji):r.wpemoji&&r.twemoji&&(d(r.twemoji),d(r.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='wp-block-library-css'  href='https://www.kcwtoday.co.uk/wp-includes/css/dist/block-library/style.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='bp-member-block-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-members/css/blocks/member.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='wc-block-style-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/packages/woocommerce-blocks/build/style.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/gif-animation-preview/gapplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.kcwtoday.co.uk/wp-content/uploads/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<style id='woocommerce-inline-inline-css' type='text/css'>
.woocommerce form .form-row .required { visibility: visible; }
</style>
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/wordpress-popular-posts/assets/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='magellan-bootstrap-css'  href='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magellan-vendor-css'  href='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/css/vendor.css' type='text/css' media='all' />
<link rel='stylesheet' id='magellan-main-less-css'  href='https://www.kcwtoday.co.uk/wp-content/uploads/wp-less-cache/magellan-main-less.css?ver=1591628260' type='text/css' media='all' />
<link rel='stylesheet' id='magellan-style-css'  href='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/style.css' type='text/css' media='all' />
<style id='magellan-style-inline-css' type='text/css'>
body { background-image: none; }
body { background-repeat:repeat!important; }
body { background-attachment:fixed!important; }

.google-dfp {text-align:center;}
.google-dfp .wpb_wrapper { display:inline-block; text-align:center; }
</style>
<link rel='stylesheet' id='magellan-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CRoboto+Slab%3A400%2C700%2C900%7CAlike%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var SDT_DATA = {"ajaxurl":"https:\/\/www.kcwtoday.co.uk\/wp-admin\/admin-ajax.php","siteUrl":"https:\/\/www.kcwtoday.co.uk\/","pluginsUrl":"https:\/\/www.kcwtoday.co.uk\/wp-content\/plugins","isAdmin":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
var DTGS_NONCE_FRONTEND = "984a7871ed"
</script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favourite","my_favs":"My Favourites","rejected":"Rejected","remove_fav":"Remove Favourite","show_all":"Show All","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View","store_filter_settings":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-woocommerce-classic.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/js/jquery-blockui/jquery.blockUI.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.kcwtoday.co.uk\/basket\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"0","sampling_rate":"100","ajax_url":"https:\/\/www.kcwtoday.co.uk\/wp-json\/wordpress-popular-posts\/v1\/popular-posts","ID":"36637","token":"e1be7b8e2e","debug":""};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/wordpress-popular-posts/assets/js/wpp-5.0.0.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/modernizr.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kcwtoday.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kcwtoday.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kcwtoday.co.uk/wp-includes/wlwmanifest.xml" /> 
<link rel='prev' title='Residents rail South Kensington Station redevelopment' href='https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/' />
<meta name="generator" content="WordPress 5.4.2" />
<meta name="generator" content="WooCommerce 4.2.2" />
<link rel="canonical" href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/" />
<link rel='shortlink' href='https://www.kcwtoday.co.uk/?p=36637' />
<link rel="alternate" type="application/json+oembed" href="https://www.kcwtoday.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kcwtoday.co.uk%2F2020%2F07%2Fno-coronavirus-on-the-underground-claims-imperial-college-study%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kcwtoday.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kcwtoday.co.uk%2F2020%2F07%2Fno-coronavirus-on-the-underground-claims-imperial-college-study%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.kcwtoday.co.uk/wp-admin/admin-ajax.php';</script>

<style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<!-- Google Tag Manager for WordPress by gtm4wp.com -->
<script data-cfasync="false" data-pagespeed-no-defer>//<![CDATA[
	var dataLayer_content = {"visitorLoginState":"logged-out","pageTitle":"No coronavirus on the underground, claims Imperial College study | KCW London","pagePostType":"post","pagePostType2":"single-post","pageCategory":["local-democracy-reporting-service","news"],"pagePostAuthor":"KCW Today Editors","pagePostDate":"13th July 2020","pagePostDateYear":"2020","pagePostDateMonth":"07","pagePostDateDay":"13","postID":36637,"ecomm_pagetype":"other"};
	dataLayer.push( dataLayer_content );//]]>
</script>
<script data-cfasync="false">//<![CDATA[
(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZCRZ34');//]]>
</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by gtm4wp.com --><meta name="generator" content="Planetshine - Magellan - 1.0.3">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kcwtoday.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.kcwtoday.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

/*Fixes country Dropdown in checkout*/
.select2-results__options {
    list-style: none;
    margin: 0;
    padding: 10px !important;
}		</style>
		<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
	<body class="bp-legacy post-template-default single single-post postid-36637 single-format-standard theme-planetshine-magellan woocommerce-no-js boxed trending-slider-fixed wpb-js-composer js-comp-ver-4.12 vc_responsive no-js">
		
				
        <div class="lightbox lightbox-login">
	<a href="#" class="btn btn-default btn-dark close"><i class="fa fa-times"></i></a>
	<div class="container">
		<div class="row">
			<form class="magellan-login" name="loginform" id="loginform" action="https://www.kcwtoday.co.uk/wp-login.php" method="post">
				<p class="input-wrapper">
					<input name="log" id="user_login" type="text" placeholder="Username" />
				</p>
				<p class="input-wrapper">
					<input type="password" name="pwd" id="user_pass" placeholder="Password" />
				</p>
				<p class="input-wrapper">
					<input type="submit" name="wp-submit" id="wp-submit" value="Login" />
				</p>
				<p class="input-wrapper">
					<input type="checkbox" name="rememberme" value="forever" id="rememberme"><label>Remember me</label>
					<a href="https://www.kcwtoday.co.uk/wp-login.php?action=lostpassword" class="lost-password">Lost your password?</a>
				</p>
			</form>
		</div>
	</div>
</div><div class="lightbox lightbox-search">
	<a href="#" class="btn btn-default btn-dark close"><i class="fa fa-times"></i></a>
	<div class="container">
		<div class="row">
			<form method="get" action="https://www.kcwtoday.co.uk/" class="search-form">
				<p class="search-wrapper"><input type="text" placeholder="Search here" class="search-input-lightbox" name="s"><input type="submit" value="Search" class="btn-search-lightbox"></p>
			</form>

			<div class="row lightbox-items">
							</div>
		</div>
	</div>
</div><div class="container-fluid trending-slider">
	<div id="trending-slider" class="carousel slide" data-ride="carousel" data-interval="false">
		<div class="controls right">
			<a href="#" class="close-trending-slider"><i class="fa fa-times"></i></a>
			<div>
				<p>Trending Articles</p>
				<div class="buttons">
					<a href="#trending-slider" data-slide="prev" class="btn btn-default"><i class="fa fa-caret-left"></i></a>
					<a href="#trending-slider" data-slide="next" class="btn btn-default"><i class="fa fa-caret-right"></i></a>
				</div>
			</div>
		</div>
		<div class="carousel-inner">
			
						
					<div class="slide item  active">
						<div class="post-block post-video post-trending">
							<div class="row">
								
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/"><span>No coronavirus on the underground, claims Imperial College study</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/"><span>Residents rail South Kensington Station redevelopment</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/South-Kensington-Station-landmark-Bullnose-building-1-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/South-Kensington-Station-landmark-Bullnose-building-1-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/"><span>Build Back to Health</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0021_007_CREDIT_Qingyan-Zhu-min-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0021_007_CREDIT_Qingyan-Zhu-min-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/"><span>Japan House London reopens for Londoners on 9 July</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/fgsjpnhs-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/fgsjpnhs-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/"><span>The Search for Freedom in your Head</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/Hamlin_theatre-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/Hamlin_theatre-389x389.jpg);"></div>	
</div>							</div>
						</div>
					</div>
					
								
					<div class="slide item ">
						<div class="post-block post-video post-trending">
							<div class="row">
								
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/"><span>Antkind by Charlie Kaufman</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/de7e5de4-5a2d-46c6-ad60-a3b1e026f443-Antkind-e1594046858732-808x454-1-389x389.jpeg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/de7e5de4-5a2d-46c6-ad60-a3b1e026f443-Antkind-e1594046858732-808x454-1-389x389.jpeg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/finance-employment-qa-event/"><span>Finance &#038; Employment Q&#038;A Event</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/finance-employment-qa-event/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/unnamed-1-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/unnamed-1-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/jewellery-from-cartier-tiffany-co-and-boucheronon-sale-at-ewbanks/"><span>Jewellery from Cartier, Tiffany &#038; Co, and Boucheronon sale at Ewbanks</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/jewellery-from-cartier-tiffany-co-and-boucheronon-sale-at-ewbanks/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0-5-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0-5-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/capital-must-not-lose-out-in-levelling-up/"><span>Capital must not lose out in ‘levelling up’</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/capital-must-not-lose-out-in-levelling-up/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/City_of_London_seen_from_Tower_Bridge-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/City_of_London_seen_from_Tower_Bridge-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/the-new-normal-what-driving-lessons-in-england-will-look-like-from-saturday-4th-july/"><span>The New Normal: what driving lessons in England will look like from Saturday 4th July</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/the-new-normal-what-driving-lessons-in-england-will-look-like-from-saturday-4th-july/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/Spring-driving-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/Spring-driving-389x389.jpg);"></div>	
</div>							</div>
						</div>
					</div>
					
								
					<div class="slide item ">
						<div class="post-block post-video post-trending">
							<div class="row">
								
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/time-to-get-those-treasures-valued/"><span>Time to get those treasures valued!</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/time-to-get-those-treasures-valued/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0-4-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0-4-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/discover-a-world-of-possibilities-at-the-language-centre-soas-university-of-london/"><span>Discover a World of Possibilities at the Language Centre, SOAS University of London</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/discover-a-world-of-possibilities-at-the-language-centre-soas-university-of-london/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/SOAS-Senate-House-pic-online-page-001-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/SOAS-Senate-House-pic-online-page-001-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/ready-get-set-gosports-week-bounces-onto-bbc-bitesize/"><span>Ready, get set, go…sports week bounces onto BBC Bitesize</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/ready-get-set-gosports-week-bounces-onto-bbc-bitesize/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/unnamed-389x315.png);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/unnamed-389x315.png);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/the-royal-parks-unveils-birthday-gift-to-nhs-in-front-of-buckingham-palace/"><span>The Royal Parks unveils birthday gift to NHS in front of Buckingham Palace</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/the-royal-parks-unveils-birthday-gift-to-nhs-in-front-of-buckingham-palace/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0-1-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0-1-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/"><span>Sicily: Island of Beauty and Conflict</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/landscape-of-the-coastline-in-sicily-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/landscape-of-the-coastline-in-sicily-389x389.jpg);"></div>	
</div>							</div>
						</div>
					</div>
					
								
		</div>	
	</div>
</div>

<div class="focus">

	<div class="container-fluid dock">
		<div class="container">
			
				<div class="trending-posts">
		<div class="tags">
			<div class="trending"><a href="#">Most Read</a></div>
		</div>
		<div id="trending-posts" class="carousel slide" data-ride="carousel" data-interval="false">
			<div class="controls">
				<a href="#trending-posts" data-slide="next"><i class="fa fa-caret-left"></i></a>
				<a href="#trending-posts" data-slide="prev"><i class="fa fa-caret-right"></i></a>
			</div>
			<div class="carousel-inner">
										<div class="item active">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/">No coronavirus on the underground, claims Imperial College study</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/" class="time">13th July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/">Residents rail South Kensington Station redevelopment</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/" class="time">13th July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/">Build Back to Health</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/" class="time">10th July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/">Japan House London reopens for Londoners on 9 July</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/" class="time">9th July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/">The Search for Freedom in your Head</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/" class="time">8th July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/">Antkind by Charlie Kaufman</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/" class="time">6th July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/finance-employment-qa-event/">Finance &#038; Employment Q&#038;A Event</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/finance-employment-qa-event/" class="time">6th July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/finance-employment-qa-event/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/jewellery-from-cartier-tiffany-co-and-boucheronon-sale-at-ewbanks/">Jewellery from Cartier, Tiffany &#038; Co, and Boucheronon sale at Ewbanks</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/jewellery-from-cartier-tiffany-co-and-boucheronon-sale-at-ewbanks/" class="time">6th July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/jewellery-from-cartier-tiffany-co-and-boucheronon-sale-at-ewbanks/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/capital-must-not-lose-out-in-levelling-up/">Capital must not lose out in ‘levelling up’</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/capital-must-not-lose-out-in-levelling-up/" class="time">3rd July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/capital-must-not-lose-out-in-levelling-up/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/07/the-new-normal-what-driving-lessons-in-england-will-look-like-from-saturday-4th-july/">The New Normal: what driving lessons in England will look like from Saturday 4th July</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/07/the-new-normal-what-driving-lessons-in-england-will-look-like-from-saturday-4th-july/" class="time">3rd July 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/07/the-new-normal-what-driving-lessons-in-england-will-look-like-from-saturday-4th-july/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
									</div>
		</div>
	</div>
					
			<div class="social-login">
				
				<div class="social">
					<a href="https://www.facebook.com/KCWToday/" target="_blank"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/kcwlondon" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://www.instagram.com/kcwtoday/" target="_blank"><i class="fa fa-instagram"></i></a>				</div>
				
									<div class="login">
													<a href="#" class="show-lightbox">Account</a>
											</div>
								
			</div>
		</div>
	</div>

	
<div class="container header header-items-3">
						<div class="logo-1 header_item left" style="max-width: 560px;">
						<a href="https://www.kcwtoday.co.uk/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/unnamed-1.png" alt=""></a>
					</div>
									<div class="header_item right">
									<div class="today">
					<div class="title-default">
						<span>Today</span>
					</div>
					<p><i class="fa fa-clock-o"></i> Monday, 13 Jul, 2020</p>
					<p class="weather-ajax-container"> </p>
				</div>
								</div>
				</div>


<!-- Menu -->
<div class="container mega-menu-wrapper">
	<div class="mega-menu">
		<a class="togglemenu" href="#">Main menu</a>

		<div class="container">
			<div class="default-menu"><ul id="menu-primary" class="nav"><div class="logo-2"><a href="https://www.kcwtoday.co.uk/">KCW London</a></div><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.kcwtoday.co.uk/"><i class="fa fa-home"></i><span class="home-text-title">Homepage</span></a></li><li id="menu-item-11263" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-11263 dropdown full-width"><a title="News" href="https://www.kcwtoday.co.uk/category/news/" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><span>News</span></a><ul class="mega-menu-item"><li>		<div id="magellan_dropdown_category_posts-2" class="constellation-widget section magellan_dropdown_category_posts">        
			<div class="sorting">
				<div class="buttons">
					<a href="#5f0c9ac3c6fdd_all" class="btn btn-sort active">All recent articles</a>
					
					<a href="#5f0c9ac3c6fdd_business" class="btn btn-sort">Business</a><a href="#5f0c9ac3c6fdd_education" class="btn btn-sort">Education</a><a href="#5f0c9ac3c6fdd_health" class="btn btn-sort">Health</a><a href="#5f0c9ac3c6fdd_international" class="btn btn-sort">International</a><a href="#5f0c9ac3c6fdd_london" class="btn btn-sort">London</a><a href="#5f0c9ac3c6fdd_politics" class="btn btn-sort">Politics</a><a href="#5f0c9ac3c6fdd_science-tech" class="btn btn-sort">Science &amp; Tech</a>				</div>
			</div>

			<div class="container post-block post-image-90">
				<div class="items" id="5f0c9ac3c6fdd_all" data-url="https://www.kcwtoday.co.uk/blog-2/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920-389x389.jpg" alt="No coronavirus on the underground, claims Imperial College study"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/">No coronavirus on the underground, claims Imperial College study </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/13/" class="time">13th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/bbc-shared-data-unit/local-democracy-reporting-service/" title="Local Democracy Reporting Service" class="tag-default">Local Democracy Reporting Service</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/South-Kensington-Station-landmark-Bullnose-building-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/South-Kensington-Station-landmark-Bullnose-building-1-389x389.jpg" alt="Residents rail South Kensington Station redevelopment"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/">Residents rail South Kensington Station redevelopment </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/13/" class="time">13th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/architecture/" title="Architecture" class="tag-default">Architecture</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0021_007_CREDIT_Qingyan-Zhu-min-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0021_007_CREDIT_Qingyan-Zhu-min-389x389.jpg" alt="Build Back to Health"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/">Build Back to Health </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/10/" class="time">10th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/fgsjpnhs-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/fgsjpnhs-389x389.jpg" alt="Japan House London reopens for Londoners on 9 July"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/">Japan House London reopens for Londoners on 9 July </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/09/" class="time">9th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/Hamlin_theatre-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/Hamlin_theatre-389x389.jpg" alt="The Search for Freedom in your Head"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/">The Search for Freedom in your Head </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/08/" class="time">8th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/the-search-for-freedom-in-your-head/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/de7e5de4-5a2d-46c6-ad60-a3b1e026f443-Antkind-e1594046858732-808x454-1-389x389.jpeg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/de7e5de4-5a2d-46c6-ad60-a3b1e026f443-Antkind-e1594046858732-808x454-1-389x389.jpeg" alt="Antkind by Charlie Kaufman"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/">Antkind by Charlie Kaufman </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/06/" class="time">6th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5f0c9ac3c6fdd_business" data-url="https://www.kcwtoday.co.uk/category/news/business/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/volkswagen-bets-big-on-chinese-electric-car-firms/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/awards-pics-ID.3-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/volkswagen-bets-big-on-chinese-electric-car-firms/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/awards-pics-ID.3-389x389.jpg" alt="Volkswagen bets big on Chinese electric car firms"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/volkswagen-bets-big-on-chinese-electric-car-firms/">Volkswagen bets big on Chinese electric car firms </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/29/" class="time">29th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/volkswagen-bets-big-on-chinese-electric-car-firms/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/04/motorists-reconsider-electric-cars-amid-lockdown/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/Nissan-Leaf-recharging-2-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/04/motorists-reconsider-electric-cars-amid-lockdown/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/Nissan-Leaf-recharging-2-389x389.jpg" alt="Motorists reconsider electric cars amid lockdown"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/04/motorists-reconsider-electric-cars-amid-lockdown/">Motorists reconsider electric cars amid lockdown </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/04/07/" class="time">7th April 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/04/motorists-reconsider-electric-cars-amid-lockdown/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/business/" title="Business" class="tag-default">Business</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/business-funding-show-announces-webinar-series/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/0-389x389.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/business-funding-show-announces-webinar-series/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/0-389x389.png" alt="Business Funding Show announces webinar series"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/business-funding-show-announces-webinar-series/">Business Funding Show announces webinar series </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/31/" class="time">31st March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/business-funding-show-announces-webinar-series/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/business/" title="Business" class="tag-default">Business</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/the-power-of-generosity/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/credit-David-Baron-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/the-power-of-generosity/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/credit-David-Baron-389x389.jpg" alt="The Power of Generosity"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/the-power-of-generosity/">The Power of Generosity </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/30/" class="time">30th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/the-power-of-generosity/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/business/" title="Business" class="tag-default">Business</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/ministry-prevention-wealth/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/Main_Gate_-Portcullis_2016-09-03_08_519-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/ministry-prevention-wealth/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/Main_Gate_-Portcullis_2016-09-03_08_519-389x389.jpg" alt="The Ministry for the Prevention of Wealth"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/ministry-prevention-wealth/">The Ministry for the Prevention of Wealth </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/16/" class="time">16th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/ministry-prevention-wealth/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/business/" title="Business" class="tag-default">Business</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/making-future-work-deepening-love/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/7021935931_199aabb558_o-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/making-future-work-deepening-love/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/7021935931_199aabb558_o-389x389.jpg" alt="Making your future work: Deepening the love for what you do"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/making-future-work-deepening-love/">Making your future work: Deepening the love for what you do </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/14/" class="time">14th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/making-future-work-deepening-love/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5f0c9ac3c6fdd_education" data-url="https://www.kcwtoday.co.uk/category/news/education/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/education/" title="Education" class="tag-default">Education</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/06/international-baccalaureate/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/wallpaperflare.com_wallpaper-7-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/06/international-baccalaureate/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/wallpaperflare.com_wallpaper-7-389x389.jpg" alt="International Baccalaureate"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/international-baccalaureate/">International Baccalaureate </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/05/" class="time">5th June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/international-baccalaureate/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/education/" title="Education" class="tag-default">Education</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/06/just-enough-is-not-enough-why-were-failing-sen-students-in-the-uk/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/PIXNIO-47885-5107x3398-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/06/just-enough-is-not-enough-why-were-failing-sen-students-in-the-uk/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/PIXNIO-47885-5107x3398-1-389x389.jpg" alt="“Just enough” is not enough: why we’re failing SEN students in the UK"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/just-enough-is-not-enough-why-were-failing-sen-students-in-the-uk/">“Just enough” is not enough: why we’re failing SEN students in the UK </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/03/" class="time">3rd June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/just-enough-is-not-enough-why-were-failing-sen-students-in-the-uk/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/education/" title="Education" class="tag-default">Education</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/british-cookery-school-launches-lockdown-course-for-13-18-year-olds/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Leiths-course-fro-13-18-pic-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/british-cookery-school-launches-lockdown-course-for-13-18-year-olds/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Leiths-course-fro-13-18-pic-1-389x389.jpg" alt="British Cookery School launches lockdown course for 13-18 year olds"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/british-cookery-school-launches-lockdown-course-for-13-18-year-olds/">British Cookery School launches lockdown course for 13-18 year olds </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/13/" class="time">13th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/british-cookery-school-launches-lockdown-course-for-13-18-year-olds/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/education/" title="Education" class="tag-default">Education</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/chess-charity-partners-with-chesskid-to-offer-one-million-children-opportunity-to-learn-and-play-online-for-free/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/chess-for-school-pic-2-Clementine-7-Florence-9-d-Tower-of-Hamlets-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/chess-charity-partners-with-chesskid-to-offer-one-million-children-opportunity-to-learn-and-play-online-for-free/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/chess-for-school-pic-2-Clementine-7-Florence-9-d-Tower-of-Hamlets-389x389.jpg" alt="Chess charity partners with ChessKid to offer one million children opportunity to learn and play online for free"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/chess-charity-partners-with-chesskid-to-offer-one-million-children-opportunity-to-learn-and-play-online-for-free/">Chess charity partners with ChessKid to offer one million children opportunity to learn and play online for free </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/13/" class="time">13th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/chess-charity-partners-with-chesskid-to-offer-one-million-children-opportunity-to-learn-and-play-online-for-free/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/now-is-the-time-for-edtech-to-prove-itself/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/online-library-education-book-study-university-1585491-pxhere.com_-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/now-is-the-time-for-edtech-to-prove-itself/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/online-library-education-book-study-university-1585491-pxhere.com_-389x389.jpg" alt="Now is the time for EdTech to prove itself"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/now-is-the-time-for-edtech-to-prove-itself/">Now is the time for EdTech to prove itself </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/12/" class="time">12th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/now-is-the-time-for-edtech-to-prove-itself/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/04/va-illustration-awards-2020-announce-artist-shortlist/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/VA-image-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/04/va-illustration-awards-2020-announce-artist-shortlist/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/VA-image-389x389.jpg" alt="V&#038;A Illustration Awards 2020 announce artist shortlist"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/04/va-illustration-awards-2020-announce-artist-shortlist/">V&#038;A Illustration Awards 2020 announce artist shortlist </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/04/24/" class="time">24th April 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/04/va-illustration-awards-2020-announce-artist-shortlist/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5f0c9ac3c6fdd_health" data-url="https://www.kcwtoday.co.uk/category/news/health/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/bbc-shared-data-unit/local-democracy-reporting-service/" title="Local Democracy Reporting Service" class="tag-default">Local Democracy Reporting Service</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/richmond-and-wandsworth-avoid-lockdown-despite-rise-in-infections/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/unnamed-2020-06-30T164720.560-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/richmond-and-wandsworth-avoid-lockdown-despite-rise-in-infections/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/unnamed-2020-06-30T164720.560-389x389.jpg" alt="Richmond and Wandsworth avoid lockdown despite rise in infections"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/richmond-and-wandsworth-avoid-lockdown-despite-rise-in-infections/">Richmond and Wandsworth avoid lockdown despite rise in infections </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/02/" class="time">2nd July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/richmond-and-wandsworth-avoid-lockdown-despite-rise-in-infections/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/06/moles-melanoma-skin-cancer-reducing-the-risks/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/pxfuel.com-6-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/06/moles-melanoma-skin-cancer-reducing-the-risks/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/pxfuel.com-6-389x389.jpg" alt="Moles &#038; Melanoma &#038; Skin Cancer: Reducing the risks"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/moles-melanoma-skin-cancer-reducing-the-risks/">Moles &#038; Melanoma &#038; Skin Cancer: Reducing the risks </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/22/" class="time">22nd June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/moles-melanoma-skin-cancer-reducing-the-risks/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/06/bluebird-care-backs-campaign-in-support-of-diabetes-week/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/0-7-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/06/bluebird-care-backs-campaign-in-support-of-diabetes-week/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/0-7-389x389.jpg" alt="Bluebird Care backs campaign in support of Diabetes Week"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/bluebird-care-backs-campaign-in-support-of-diabetes-week/">Bluebird Care backs campaign in support of Diabetes Week </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/11/" class="time">11th June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/bluebird-care-backs-campaign-in-support-of-diabetes-week/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/bbc-shared-data-unit/local-democracy-reporting-service/" title="Local Democracy Reporting Service" class="tag-default">Local Democracy Reporting Service</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/london-boroughs-team-up-to-buy-50-million-pieces-of-ppe/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Healthcare_workers_wearing_PPE_03-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/london-boroughs-team-up-to-buy-50-million-pieces-of-ppe/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Healthcare_workers_wearing_PPE_03-389x389.jpg" alt="London boroughs team up to buy 50 million pieces of PPE"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/london-boroughs-team-up-to-buy-50-million-pieces-of-ppe/">London boroughs team up to buy 50 million pieces of PPE </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/19/" class="time">19th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/london-boroughs-team-up-to-buy-50-million-pieces-of-ppe/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/property/" title="Property" class="tag-default">Property</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/isolated-but-not-alone/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Untitled-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/isolated-but-not-alone/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Untitled-389x389.jpg" alt="Isolated but not alone"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/isolated-but-not-alone/">Isolated but not alone </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/15/" class="time">15th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/isolated-but-not-alone/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/on-the-front-line/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Lloyd-Nunag-Nurse-e1589561708592.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/on-the-front-line/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Lloyd-Nunag-Nurse-e1589561708592.jpg" alt="On the front line"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/on-the-front-line/">On the front line </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/15/" class="time">15th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/on-the-front-line/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5f0c9ac3c6fdd_international" data-url="https://www.kcwtoday.co.uk/category/international/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/06/covid-19-across-the-globe/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/coronavirus-covid-19-face-masks-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/06/covid-19-across-the-globe/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/coronavirus-covid-19-face-masks-1-389x389.jpg" alt="COVID-19: across the globe"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/covid-19-across-the-globe/">COVID-19: across the globe </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/17/" class="time">17th June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/covid-19-across-the-globe/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/06/america-one-nation-under-covid-19/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/face-mask-4986557-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/06/america-one-nation-under-covid-19/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/face-mask-4986557-1-389x389.jpg" alt="America: One Nation Under COVID-19"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/america-one-nation-under-covid-19/">America: One Nation Under COVID-19 </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/09/" class="time">9th June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/america-one-nation-under-covid-19/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/" title="International" class="tag-default">International</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/rohingya-refugees-are-being-fenced-in-and-communication-blocked-just-as-coronavirus-cases-are-confirmed-in-camps-mps-hear/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Emergency_food_drinking_water_and_shelter_to_help_people_displaced_in_Rakhine_State_western_Burma._8288488088-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/rohingya-refugees-are-being-fenced-in-and-communication-blocked-just-as-coronavirus-cases-are-confirmed-in-camps-mps-hear/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Emergency_food_drinking_water_and_shelter_to_help_people_displaced_in_Rakhine_State_western_Burma._8288488088-389x389.jpg" alt="Rohingya Refugees are being fenced in and communication blocked, just as coronavirus cases are confirmed in camps, MPs hear"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/rohingya-refugees-are-being-fenced-in-and-communication-blocked-just-as-coronavirus-cases-are-confirmed-in-camps-mps-hear/">Rohingya Refugees are being fenced in and communication blocked, just as coronavirus cases are confirmed in camps, MPs hear </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/22/" class="time">22nd May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/rohingya-refugees-are-being-fenced-in-and-communication-blocked-just-as-coronavirus-cases-are-confirmed-in-camps-mps-hear/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/" title="International" class="tag-default">International</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/ve-day-75th-anniversary/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Churchill_waves_to_crowds-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/ve-day-75th-anniversary/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Churchill_waves_to_crowds-389x389.jpg" alt="VE Day 75th Anniversary"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/ve-day-75th-anniversary/">VE Day 75th Anniversary </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/08/" class="time">8th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/ve-day-75th-anniversary/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/04/a-commemoration-of-armenia/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/Armenian-commemoration-pic-for-website-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/04/a-commemoration-of-armenia/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/Armenian-commemoration-pic-for-website-1-389x389.jpg" alt="Never again: Commemoration of the Armenian Genocide"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/04/a-commemoration-of-armenia/">Never again: Commemoration of the Armenian Genocide </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/04/24/" class="time">24th April 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/04/a-commemoration-of-armenia/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/" title="International" class="tag-default">International</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/sixth-mass-extinction/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/no-credit-needed-2-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/sixth-mass-extinction/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/no-credit-needed-2-389x389.jpg" alt="The Sixth Mass Extinction"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/sixth-mass-extinction/">The Sixth Mass Extinction </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/27/" class="time">27th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/sixth-mass-extinction/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5f0c9ac3c6fdd_london" data-url="https://www.kcwtoday.co.uk/category/news/london/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/rough-sleeping-falls-london-first-time-6-years/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/geograph-5690580-by-Mike-Pennington-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/rough-sleeping-falls-london-first-time-6-years/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/geograph-5690580-by-Mike-Pennington-1-389x389.jpg" alt="Rough sleeping  falls in London for the first time in 6 years"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/rough-sleeping-falls-london-first-time-6-years/">Rough sleeping  falls in London for the first time in 6 years </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/13/" class="time">13th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/rough-sleeping-falls-london-first-time-6-years/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/property/" title="Property" class="tag-default">Property</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/sadiq-khan-miss-housing-target/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2017/04/Sadiq_Khan_ceftus-389x387.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/sadiq-khan-miss-housing-target/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2017/04/Sadiq_Khan_ceftus-389x387.jpg" alt="Sadiq Khan to miss housing target"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/sadiq-khan-miss-housing-target/">Sadiq Khan to miss housing target </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/13/" class="time">13th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/sadiq-khan-miss-housing-target/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/six-new-blue-plaques-commemorate-pioneering-women/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/bp-noor-inayat-khan-national-portrait-gallery-389x389.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/six-new-blue-plaques-commemorate-pioneering-women/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/bp-noor-inayat-khan-national-portrait-gallery-389x389.png" alt="Six new Blue Plaques to commemorate pioneering women"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/six-new-blue-plaques-commemorate-pioneering-women/">Six new Blue Plaques to commemorate pioneering women </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/13/" class="time">13th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/six-new-blue-plaques-commemorate-pioneering-women/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/clapham-junction-businesses-promoted-online/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/Clapham_Junction_The_Falcon_-_geograph.org_.uk_-_1445529-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/clapham-junction-businesses-promoted-online/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/Clapham_Junction_The_Falcon_-_geograph.org_.uk_-_1445529-389x389.jpg" alt="Clapham Junction businesses promoted online"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/clapham-junction-businesses-promoted-online/">Clapham Junction businesses promoted online </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/13/" class="time">13th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/clapham-junction-businesses-promoted-online/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/hidden-london-london-transport-museum/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2018/10/london-underground-sign-11279728036uTYR-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/hidden-london-london-transport-museum/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2018/10/london-underground-sign-11279728036uTYR-389x389.jpg" alt="&#8216;Hidden London&#8217; at the London Transport Museum"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/hidden-london-london-transport-museum/">&#8216;Hidden London&#8217; at the London Transport Museum </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/12/" class="time">12th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/hidden-london-london-transport-museum/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
				
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/westminster-council-rejects-controversial-holocaust-memorial/">Westminster council rejects ‘controversial’ Holocaust memorial </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/12/" class="time">12th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/westminster-council-rejects-controversial-holocaust-memorial/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5f0c9ac3c6fdd_politics" data-url="https://www.kcwtoday.co.uk/category/news/politics/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/politics/" title="Politics" class="tag-default">Politics</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/government-spent-billions-brexit-planning-watchdog-says/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2018/09/Brexit-picture-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/government-spent-billions-brexit-planning-watchdog-says/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2018/09/Brexit-picture-389x389.jpg" alt="Government spent billions on Brexit planning, watchdog says"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/government-spent-billions-brexit-planning-watchdog-says/">Government spent billions on Brexit planning, watchdog says </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/12/" class="time">12th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/government-spent-billions-brexit-planning-watchdog-says/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/politics/" title="Politics" class="tag-default">Politics</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/03/british-legion-shares-policy-recommendations-next-london-mayor/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/remembrance-day-4828547-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/03/british-legion-shares-policy-recommendations-next-london-mayor/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/remembrance-day-4828547-389x389.jpg" alt="British Legion shares policy recommendations for next London mayor"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/british-legion-shares-policy-recommendations-next-london-mayor/">British Legion shares policy recommendations for next London mayor </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/12/" class="time">12th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/british-legion-shares-policy-recommendations-next-london-mayor/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/politics/" title="Politics" class="tag-default">Politics</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/charity-calls-ministers-support-female-veterans/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/female-vets-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/charity-calls-ministers-support-female-veterans/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/female-vets-1-389x389.jpg" alt="Charity Calls on Ministers to Support Female Veterans"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/charity-calls-ministers-support-female-veterans/">Charity Calls on Ministers to Support Female Veterans </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/05/" class="time">5th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/charity-calls-ministers-support-female-veterans/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/politics/" title="Politics" class="tag-default">Politics</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/07/east-west-institute-conflict-prevention/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/inter-EW-postersDr.-Bill-Parker--389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/07/east-west-institute-conflict-prevention/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/inter-EW-postersDr.-Bill-Parker--389x389.jpg" alt="The East West Institute &#038; Conflict Prevention"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/07/east-west-institute-conflict-prevention/">The East West Institute &#038; Conflict Prevention </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/07/15/" class="time">15th July 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/07/east-west-institute-conflict-prevention/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/06/moldova-two-governments-one-country/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/moldova-1758836_1280-389x389.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/06/moldova-two-governments-one-country/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/moldova-1758836_1280-389x389.png" alt="Moldova: two governments, one country"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/06/moldova-two-governments-one-country/">Moldova: two governments, one country </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/06/12/" class="time">12th June 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/06/moldova-two-governments-one-country/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/06/huawei-china-unites-states-america/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/trummp.jpeg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/06/huawei-china-unites-states-america/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/trummp.jpeg" alt="Huawei, China and the Unites States of America"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/06/huawei-china-unites-states-america/">Huawei, China and the Unites States of America </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/06/07/" class="time">7th June 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/06/huawei-china-unites-states-america/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5f0c9ac3c6fdd_science-tech" data-url="https://www.kcwtoday.co.uk/category/science-tech/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/astronomy/" title="Astronomy" class="tag-default">Astronomy</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/how-big-is-the-universe/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/universe-2303321-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/how-big-is-the-universe/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/universe-2303321-389x389.jpg" alt="How Big is the Universe?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/how-big-is-the-universe/">How Big is the Universe? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/25/" class="time">25th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/how-big-is-the-universe/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/astronomy/" title="Astronomy" class="tag-default">Astronomy</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/titan-the-moon-raining-plastics-flowing-with-lakes-of-liquified-natural-gas/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/1_CqEhMr2EGsiyduBE5NT3iQ-389x389.jpeg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/titan-the-moon-raining-plastics-flowing-with-lakes-of-liquified-natural-gas/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/1_CqEhMr2EGsiyduBE5NT3iQ-389x389.jpeg" alt="Titan: the moon raining plastics &#038; flowing with lakes of liquified natural gas"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/titan-the-moon-raining-plastics-flowing-with-lakes-of-liquified-natural-gas/">Titan: the moon raining plastics &#038; flowing with lakes of liquified natural gas </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/12/" class="time">12th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/titan-the-moon-raining-plastics-flowing-with-lakes-of-liquified-natural-gas/#comments" class="comments">1</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/" title="Science &amp; Tech" class="tag-default">Science &amp; Tech</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/04/viruses-are-they-alive/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/viruses-1359272_1280-2-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/04/viruses-are-they-alive/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/viruses-1359272_1280-2-389x389.jpg" alt="Viruses: are they alive?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/04/viruses-are-they-alive/">Viruses: are they alive? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/04/20/" class="time">20th April 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/04/viruses-are-they-alive/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/astronomy/" title="Astronomy" class="tag-default">Astronomy</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/12/night-blight/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Stars_Over_Salzburg_andreas_max_boeckle-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/12/night-blight/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Stars_Over_Salzburg_andreas_max_boeckle-389x389.jpg" alt="Night Blight"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/night-blight/">Night Blight </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/17/" class="time">17th December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/night-blight/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/astronomy/" title="Astronomy" class="tag-default">Astronomy</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/kaboom-sn2006gy-brightest-blast-ever/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/EtaCarinae_HubbleSchmidt_1764-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/kaboom-sn2006gy-brightest-blast-ever/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/EtaCarinae_HubbleSchmidt_1764-389x389.jpg" alt="Kaboom SN2006gy Brightest Blast Ever"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/kaboom-sn2006gy-brightest-blast-ever/">Kaboom SN2006gy Brightest Blast Ever </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/24/" class="time">24th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/kaboom-sn2006gy-brightest-blast-ever/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/" title="Science &amp; Tech" class="tag-default">Science &amp; Tech</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/generation-mars-stay-go/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/moving-to-mars-exhibition-design-museum-hassell-studio-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/generation-mars-stay-go/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/moving-to-mars-exhibition-design-museum-hassell-studio-1-389x389.jpg" alt="Generation Mars: Should we stay, or should we go?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/generation-mars-stay-go/">Generation Mars: Should we stay, or should we go? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/18/" class="time">18th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/generation-mars-stay-go/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div>			</div>

						<div class="container post-block btn-more">
				<a href="https://www.kcwtoday.co.uk/blog-2/" class="btn btn-default btn-dark">View all</a>
			</div>

		</div>
        </li></ul></li>
<li id="menu-item-11249" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11249 dropdown full-width"><a title="Culture" href="https://www.kcwtoday.co.uk/category/arts/" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><span>Culture</span></a><ul class="mega-menu-item"><li>		
		<div id="magellan_dropdown_post_list_with_sidemenu-2" class="constellation-widget section magellan_dropdown_post_list_with_sidemenu">
			<div class="container post-block post-image-90">
				
				<div class="row">
					<div class="col-md-4">
						<ul><li><a href="https://www.kcwtoday.co.uk/category/arts/architecture/">Architecture</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/art/">Art</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/poetry/">Poetry</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/">Feldman Reviews</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/books/">Literature</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/music/">Music</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/theatre/">Theatre</a></li></ul>					</div>
					<div class="col-md-4">
						

<div class="row">
	<div class="col-md-12">
		<div class="post-featured  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/640-1-389x389.jpg);" >
			<div class="overlay-wrapper">
				<div class="title">

					<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/arts/" title="Arts &amp; Culture" class="tag-default">Arts &amp; Culture</a></div></div></div>
					<h3><a href="https://www.kcwtoday.co.uk/2020/06/from-shoguns-to-star-wars-vas-personal-guided-tour-of-the-kimono-kyoto-to-catwalk/">From Shoguns to Star Wars: V&#038;A’s personal guided tour of the Kimono: Kyoto to Catwalk</a></h3>

					    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/18/" class="time">18th June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/from-shoguns-to-star-wars-vas-personal-guided-tour-of-the-kimono-kyoto-to-catwalk/#respond" class="comments">0</a>     </div>

					<a href="https://www.kcwtoday.co.uk/2020/06/from-shoguns-to-star-wars-vas-personal-guided-tour-of-the-kimono-kyoto-to-catwalk/" class="btn btn-default btn-dark">Read more</a>

				</div>
				<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/640-1-389x389.jpg);"></div>
			</div>
		</div>
	</div>
</div>
					</div>
					<div class="col-md-4">
						<div class="row"><div class="col-md-12">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/architecture/" title="Architecture" class="tag-default">Architecture</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0021_007_CREDIT_Qingyan-Zhu-min-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0021_007_CREDIT_Qingyan-Zhu-min-389x389.jpg" alt="Build Back to Health"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/">Build Back to Health </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/10/" class="time">10th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-12">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/de7e5de4-5a2d-46c6-ad60-a3b1e026f443-Antkind-e1594046858732-808x454-1-389x389.jpeg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/de7e5de4-5a2d-46c6-ad60-a3b1e026f443-Antkind-e1594046858732-808x454-1-389x389.jpeg" alt="Antkind by Charlie Kaufman"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/">Antkind by Charlie Kaufman </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/06/" class="time">6th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-12">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/life/travel/" title="Travel" class="tag-default">Travel</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/landscape-of-the-coastline-in-sicily-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/landscape-of-the-coastline-in-sicily-389x389.jpg" alt="Sicily: Island of Beauty and Conflict"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/">Sicily: Island of Beauty and Conflict </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/02/" class="time">2nd July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div>					</div>	
				</div>
				
			</div>

		</div>				
		
        </li></ul></li>
<li id="menu-item-17471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17471"><a title="Health" href="https://www.kcwtoday.co.uk/health/"><span>Health</span></a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17472"><a title="Education" href="https://www.kcwtoday.co.uk/education/"><span>Education</span></a></li>
<li id="menu-item-14983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14983"><a title="Property" target="_blank" href="http://www.kcwtoday.co.uk/property-today/"><span>Property</span></a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11656"><a title="Events" target="_blank" href="http://www.kcwtoday.co.uk/events"><span>Events</span></a></li>
<li id="menu-item-14779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14779"><a title="Sports" href="https://www.kcwtoday.co.uk/category/sport/"><span>Sports</span></a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14783 dropdown"><a title="More" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><span>More</span></a>
<ul role="menu">
	<li id="menu-item-14981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14981"><a title="Advertising" href="https://www.kcwtoday.co.uk/advertising/"><span>Advertising</span></a></li>
	<li id="menu-item-14979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14979"><a title="Contact us" href="https://www.kcwtoday.co.uk/contact-us-2/"><span>Contact us</span></a></li>
	<li id="menu-item-24364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24364"><a title="Corrections and Complaints" href="https://www.kcwtoday.co.uk/corrections-and-complaints/"><span>Corrections and Complaints</span></a></li>
	<li id="menu-item-14980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14980"><a title="About Us" href="https://www.kcwtoday.co.uk/about-us/"><span>About Us</span></a></li>
	<li id="menu-item-15834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15834"><a title="Archives" href="https://www.kcwtoday.co.uk/archives/"><span>Archives</span></a></li>
</ul>
</li>
<li id="menu-item-35087" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-35087"><a title="BBC Local News Partnership" href="https://www.kcwtoday.co.uk/bbc-local-news-partnership/"><span>BBC Local News Partnership</span></a></li>
<li id="menu-item-35435" class="menu-item menu-item-type-post_type_archive menu-item-object-product menu-item-35435"><a title="Subscribe Today!" href="https://www.kcwtoday.co.uk/shop/"><span>Subscribe Today!</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page search-launcher"><a href="#"><i class="fa fa-search"></i></a></li></ul></div>		</div>
        
    </div>
</div>				
				




<div class="container-fluid">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html google-dfp" style="margin-bottom:44px;">
	<div class="wrapper">
		<!-- /102623838/_single_post_page -->
		<div id='div-gpt-ad-1471620459625-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471620459625-0'); });
			</script>
		</div>
	</div>
	</div>
</div>



<div class="container main-content-wrapper post-main-wrapper sidebar-right">
    
    <div class="main-content hentry post-36637 post type-post status-publish format-standard has-post-thumbnail category-local-democracy-reporting-service category-news">

			<div class="row">
		<div class="col-md-12 post-block post-page-title-small">
			<img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920-808x454.jpg" alt="No coronavirus on the underground, claims Imperial College study">		</div>
	</div>
			
		<div class="row">
			<div class="col-md-12 post-block ">
				
								
					<div class="post-title">

						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/bbc-shared-data-unit/local-democracy-reporting-service/" title="Local Democracy Reporting Service" class="tag-default">Local Democracy Reporting Service</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<h3><a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/">No coronavirus on the underground, claims Imperial College study</a></h3>

						    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/13/" class="time">13th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/#respond" class="comments">0</a>     </div>

						
					</div>
				
								
				
					<div class="post-controls" id="postid-36637" data-nonce="2d66ddc5dc">

		
		

					<div>
				<share-button class="share-button" data-button-text="Share" data-url="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/" data-title="No coronavirus on the underground, claims Imperial College study" data-description="By LDRS Reporter Jessie Mathewson There is no evidence of Covid-19 on the Tube network, an Imperial College study has claimed. While coronavirus is often passed directly from person to person, it can also be picked up from contaminated surfaces – with busy spaces like the Underground a particular..." data-image="https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920.jpg"></share-button>
			</div>
		
		
			<div class="like">
				<a href="#"><i class="fa fa-thumbs-up"></i>Like</a>
			</div>
			<div class="dislike">
				<a href="#"><i class="fa fa-thumbs-down"></i>Dislike</a>
			</div>

						<div class="rating">
				<span class="likes">0</span>
				<span class="bar"><s style="width: 0%;"></s></span>
				<span class="dislikes">0</span>
			</div>

			</div>

				<div class="the-content-container">
<p><span style="font-weight: 400;">By LDRS Reporter Jessie Mathewson</span></p>
<p><span style="font-weight: 400;">There is no evidence of Covid-19 on the Tube network, an Imperial College study has claimed.</span></p>
<p><span style="font-weight: 400;">While coronavirus is often passed directly from person to person, it can also be picked up from contaminated surfaces – with busy spaces like the Underground a particular problem.</span></p>
<p><span style="font-weight: 400;">But 24 samples collected by scientists at Vauxhall, Pimlico and Victoria stations last month were all negative.</span></p>
<p><span style="font-weight: 400;">Researchers tested touch points at the stations and in the air as part of a bigger project of bacteria and fungi in cities internationally – and Transport for London (TfL) is now considering further research.</span></p>
<p><span style="font-weight: 400;">The length of time the virus can survive on a surface varies according to light, temperature and humidity, according to Public Health England.</span></p>
<p><span style="font-weight: 400;">The risk is likely to have fallen sharply within 24 hrs and much further within two days.</span></p>
<p><span style="font-weight: 400;">But during the pandemic, TfL has introduced a more intensive cleaning regime, using the same virus-killing spray as in hospitals, which provides up to a month of protection.</span></p>
<p><span style="font-weight: 400;">Busy parts of the network are cleaned more often, including during the day, and any surfaces that are likely to be touched by commuters are disinfected daily.</span></p>
<p><span style="font-weight: 400;">The transport network is also trialling an ultraviolet light cleaner on escalator handrails – using a man-made version of the rays of sunlight that cause skin burns to break down dirt and grime.</span></p>
<p><span style="font-weight: 400;">The device sits on the handrail, and uses the motion of the escalator to power the bulb.</span></p>
<p><span style="font-weight: 400;">As lockdown restrictions are rolled back, more commuters are returning to Tube trains and buses – and TfL has gradually reopened stations that were shut at the peak of the virus.</span></p>
<p><span style="font-weight: 400;">Incoming network chief Andy Byford has been overseeing cleaning at Southwark, on the Jubilee line, ahead of the station reopening on Monday 13 July.</span></p>
<p><span style="font-weight: 400;">Hyde Park Corner, Arsenal, Kilburn Park, Swiss Cottage, Clapham South and Hampstead will also open their doors to passengers on the same day.</span></p>
<p><span style="font-weight: 400;">“As customers continue to return in greater numbers as pandemic restrictions are gradually eased, there are some simple steps that everyone can take to ensure they stay safe,” Mr Byford said.</span></p>
<p><span style="font-weight: 400;">“This includes travelling at quieter times, regular hand cleaning and staying alert to the latest Government advice.</span></p>
<p><span style="font-weight: 400;">“We all want London to continue to get back on its feet, and TfL is fully focused on supporting this as we strive to make sure that customers and staff are safe.”</span></p>
<p> </p>
</div>
				
								
								
			</div>
		</div>

			<div class="row">
		<div class="col-md-12 post-block post-image-60 next-previous-wrapper">
			<div class="next-previous one-link-only">

				 <div class="previous"> <span class="tag">Previous</span>
<div class="post">
	
			<div class="overlay-wrapper text-overlay" data-click-url="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/">
			<div class="content">
				<div>
					<div class="tags">
					<div><a href="https://www.kcwtoday.co.uk/category/bbc-shared-data-unit/local-democracy-reporting-service/" title="Local Democracy Reporting Service">Local Democracy Reporting Service</a></div>					</div>

					<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/" class="btn btn-default btn-dark">Read more</a>	

				</div>
			</div>
			<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/South-Kensington-Station-landmark-Bullnose-building-1-60x60.jpg);"></div>		</div>
		
			<div class="image">
			<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/South-Kensington-Station-landmark-Bullnose-building-1-60x60.jpg" alt="Residents rail South Kensington Station redevelopment"></a>
		</div>
		
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/">Residents rail South Kensington Station redevelopment</a></h3>
	</div>
</div> </div>  
								
			</div>
		</div>
	</div>
	
		
	<div class="row">
		<div class="col-md-12 about-author" id="about-author">
			<div class="title-default">
				<span>About author</span>
			</div>
			<div class="image">
				<img src="https://www.kcwtoday.co.uk/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.kcwtoday.co.uk/wp-content/uploads/avatars/2/5829da0ba9016-bpfull.png" alt srcset="https://www.kcwtoday.co.uk/wp-content/uploads/avatars/2/5829da0ba9016-bpfull.png 2x" class="avatar avatar-120 photo" height="120" width="120"><noscript><img alt='' src='https://www.kcwtoday.co.uk/wp-content/uploads/avatars/2/5829da0ba9016-bpfull.png' srcset='https://www.kcwtoday.co.uk/wp-content/uploads/avatars/2/5829da0ba9016-bpfull.png 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript> 
			</div>
			<div class="text">
				<h2><a href="">KCW Today Editors</a></h2>
				<div class="legend">
									</div>
							</div>
					</div>
	</div>


			    
        <div class="row">
            <div class="col-md-12 comments comments-wrapper">
        
				
		
					
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.kcwtoday.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.kcwtoday.co.uk%2F2020%2F07%2Fno-coronavirus-on-the-underground-claims-imperial-college-study%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	            </div>
        </div>

    		
    </div>
    
    <!-- Sidebar -->
<div class="sidebar">
    
			<div class="row"><div id="magellan_post_carousel-10" class="widget-default widget-sidebar magellan_post_carousel">			
				<div class="post-block article-carousel">
					
					<div class="title-default">
						<span>Digital Edition</span>
					</div>
					
					<div id="slider-5f0c9ac4219ef" class="carousel slide carousel-fade" data-ride="carousel" data-interval="false">
						<div class="controls left">
							<a href="#slider-5f0c9ac4219ef" data-slide="prev" class="btn btn-default btn-dark"><i class="fa fa-caret-left"></i></a>
							<a href="#slider-5f0c9ac4219ef" data-slide="next" class="btn btn-default btn-dark"><i class="fa fa-caret-right"></i></a>
							
							<ol class="carousel-indicators">
								
									<li data-target="#slider-5f0c9ac4219ef" data-slide-to="0" class="active"></li>

								
									<li data-target="#slider-5f0c9ac4219ef" data-slide-to="1" ></li>

								
									<li data-target="#slider-5f0c9ac4219ef" data-slide-to="2" ></li>

															</ol>
						</div>
						<div class="carousel-inner">
							<div class="slide item active"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/KCW-may-final-lo-res-singles-page-001-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/digital-editions/" title="Digital Editions" class="tag-default">Digital Editions</a></div><div><a href="https://www.kcwtoday.co.uk/category/editors-choice/" title="Editor&#039;s Choice" class="tag-default">Editor's Choice</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/kcw-london-may-edition-2020/">KCW London May Edition 2020</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/18/" class="time">18th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/kcw-london-may-edition-2020/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/05/kcw-london-may-edition-2020/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/KCW-may-final-lo-res-singles-page-001-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/KCW-april-final-lo-re-singles-page-001-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/digital-editions/" title="Digital Editions" class="tag-default">Digital Editions</a></div><div><a href="https://www.kcwtoday.co.uk/category/editors-choice/" title="Editor&#039;s Choice" class="tag-default">Editor's Choice</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/04/kcwlondon-april-edition/">KCWLondon April Edition</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/04/13/" class="time">13th April 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/04/kcwlondon-april-edition/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/04/kcwlondon-april-edition/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/KCW-april-final-lo-re-singles-page-001-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/KCW-mar-2020-singles-_compressed-page-001-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/digital-editions/" title="Digital Editions" class="tag-default">Digital Editions</a></div><div><a href="https://www.kcwtoday.co.uk/category/editors-choice/" title="Editor&#039;s Choice" class="tag-default">Editor's Choice</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/03/kcwlondon-march-edition/">KCWLondon March Edition</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/03/13/" class="time">13th March 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/03/kcwlondon-march-edition/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/03/kcwlondon-march-edition/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/03/KCW-mar-2020-singles-_compressed-page-001-389x540.jpg);"></div>
	</div>
</div></div>						</div>
						
					</div>
					
				</div>
			
			</div></div>
					
        
			<div class="row"><div id="magellan_post_carousel-3" class="widget-default widget-sidebar magellan_post_carousel">			
				<div class="post-block article-carousel">
					
					<div class="title-default">
						<span>Feldman Reviews</span>
					</div>
					
					<div id="slider-5f0c9ac4253b0" class="carousel slide carousel-fade" data-ride="carousel" data-interval="false">
						<div class="controls left">
							<a href="#slider-5f0c9ac4253b0" data-slide="prev" class="btn btn-default btn-dark"><i class="fa fa-caret-left"></i></a>
							<a href="#slider-5f0c9ac4253b0" data-slide="next" class="btn btn-default btn-dark"><i class="fa fa-caret-right"></i></a>
							
							<ol class="carousel-indicators">
								
									<li data-target="#slider-5f0c9ac4253b0" data-slide-to="0" class="active"></li>

								
									<li data-target="#slider-5f0c9ac4253b0" data-slide-to="1" ></li>

								
									<li data-target="#slider-5f0c9ac4253b0" data-slide-to="2" ></li>

								
									<li data-target="#slider-5f0c9ac4253b0" data-slide-to="3" ></li>

															</ol>
						</div>
						<div class="carousel-inner">
							<div class="slide item active"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/de7e5de4-5a2d-46c6-ad60-a3b1e026f443-Antkind-e1594046858732-808x454-1-389x454.jpeg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/">Antkind by Charlie Kaufman</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/06/" class="time">6th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/07/antkind-by-charlie-kaufman/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/de7e5de4-5a2d-46c6-ad60-a3b1e026f443-Antkind-e1594046858732-808x454-1-389x454.jpeg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/tgr_106_ou_00405rt-1C-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/the-great/">The Great</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/26/" class="time">26th June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/the-great/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/06/the-great/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/tgr_106_ou_00405rt-1C-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Barry-2-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/streamings-hidden-gems/">Streaming&#8217;s Hidden Gems</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/26/" class="time">26th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/streamings-hidden-gems/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/05/streamings-hidden-gems/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/Barry-2-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/fitzcarraldo-2-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/at-the-movies-with-bfi-player/">At the movies with BFI Player</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/11/" class="time">11th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/at-the-movies-with-bfi-player/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/05/at-the-movies-with-bfi-player/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/fitzcarraldo-2-389x540.jpg);"></div>
	</div>
</div></div>						</div>
						
					</div>
					
				</div>
			
			</div></div>
					
                        <div class="row"><div id="magellan_sidebar_banner-13" class="widget-default widget-sidebar magellan_sidebar_banner">
				
                <div class="banner banner-300x300 ">
												<a href="http://www.chelseaworkshop.co.uk/" target="_blank"><img src="" alt="Chelsea Workshop"></a>
					    
				</div>

                </div></div>                
			<div class="row"><div id="magellan_post_list_with_heading-3" class="widget-default widget-sidebar magellan_post_list_with_heading">
				<div class="post-block">

					<div class="title-default">
						<span>Life</span>
						<a href="https://www.kcwtoday.co.uk/category/life/" class="more">View all</a>
					</div>

					

<div class="row">
	<div class="col-md-12">
		<div class="post-featured  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/IMG_20200421_084009-1-389x389.jpg);" >
			<div class="overlay-wrapper">
				<div class="title">

					<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/opinion/" title="Opinion" class="tag-default">Opinion</a></div></div></div>
					<h3><a href="https://www.kcwtoday.co.uk/2020/05/the-scent-of-spring/">The Scent of Spring.</a></h3>

					    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/07/" class="time">7th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/the-scent-of-spring/#respond" class="comments">0</a>     </div>

					<a href="https://www.kcwtoday.co.uk/2020/05/the-scent-of-spring/" class="btn btn-default btn-dark">Read more</a>

				</div>
				<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/IMG_20200421_084009-1-389x389.jpg);"></div>
			</div>
		</div>
	</div>
</div>

					
							
								<div class="row">
									<div class="col-md-12">
										
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/life/travel/" title="Travel" class="tag-default">Travel</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/landscape-of-the-coastline-in-sicily-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/landscape-of-the-coastline-in-sicily-389x389.jpg" alt="Sicily: Island of Beauty and Conflict"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/">Sicily: Island of Beauty and Conflict </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/02/" class="time">2nd July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/sicily-island-of-beauty-and-conflict/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>									</div>
								</div>

							
								<div class="row">
									<div class="col-md-12">
										
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/life/" title="Life" class="tag-default">Life</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/barons-court-resident-performs-nightly-free-concerts-for-her-neighbours/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/barons-court-resident-performs-n-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/barons-court-resident-performs-nightly-free-concerts-for-her-neighbours/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/barons-court-resident-performs-n-389x389.jpg" alt="Barons Court resident performs nightly free concerts for her neighbours"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/barons-court-resident-performs-nightly-free-concerts-for-her-neighbours/">Barons Court resident performs nightly free concerts for her neighbours </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/27/" class="time">27th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/barons-court-resident-performs-nightly-free-concerts-for-her-neighbours/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>									</div>
								</div>

							
								<div class="row">
									<div class="col-md-12">
										
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/life/" title="Life" class="tag-default">Life</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/05/a-new-language-emojis-and-social-media/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/emoji-2762568-389x389.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/05/a-new-language-emojis-and-social-media/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/emoji-2762568-389x389.png" alt="A new language: Emojis and social media"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/a-new-language-emojis-and-social-media/">A new language: Emojis and social media </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/11/" class="time">11th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/a-new-language-emojis-and-social-media/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>									</div>
								</div>

							
					
				</div>

			</div></div>
					
        
			<div class="row"><div id="magellan_post_carousel-11" class="widget-default widget-sidebar magellan_post_carousel">			
				<div class="post-block article-carousel">
					
					<div class="title-default">
						<span>Sport</span>
					</div>
					
					<div id="slider-5f0c9ac4346a9" class="carousel slide carousel-fade" data-ride="carousel" data-interval="false">
						<div class="controls left">
							<a href="#slider-5f0c9ac4346a9" data-slide="prev" class="btn btn-default btn-dark"><i class="fa fa-caret-left"></i></a>
							<a href="#slider-5f0c9ac4346a9" data-slide="next" class="btn btn-default btn-dark"><i class="fa fa-caret-right"></i></a>
							
							<ol class="carousel-indicators">
								
									<li data-target="#slider-5f0c9ac4346a9" data-slide-to="0" class="active"></li>

								
									<li data-target="#slider-5f0c9ac4346a9" data-slide-to="1" ></li>

								
									<li data-target="#slider-5f0c9ac4346a9" data-slide-to="2" ></li>

								
									<li data-target="#slider-5f0c9ac4346a9" data-slide-to="3" ></li>

								
									<li data-target="#slider-5f0c9ac4346a9" data-slide-to="4" ></li>

								
									<li data-target="#slider-5f0c9ac4346a9" data-slide-to="5" ></li>

															</ol>
						</div>
						<div class="carousel-inner">
							<div class="slide item active"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/LMS_Sunday8th_443-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/london-motor-show-confirms-its-return-in-july-2021/">London Motor Show confirms its return in July 2021</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/30/" class="time">30th June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/london-motor-show-confirms-its-return-in-july-2021/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/06/london-motor-show-confirms-its-return-in-july-2021/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/LMS_Sunday8th_443-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/IMG_20190526_220928_042-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div><div><a href="https://www.kcwtoday.co.uk/category/sport/" title="Sports" class="tag-default">Sports</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/bcn-announces-formation-of-uks-first-competitive-bame-cycling-team/">BCN announces formation of UK&#8217;s first competitive BAME cycling team</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/22/" class="time">22nd June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/bcn-announces-formation-of-uks-first-competitive-bame-cycling-team/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/06/bcn-announces-formation-of-uks-first-competitive-bame-cycling-team/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/IMG_20190526_220928_042-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/Porsche_917_series_Porsche_Museum-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/06/motoring-museums-auctions/">Motoring Museums &#038; Auctions</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/06/05/" class="time">5th June 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/06/motoring-museums-auctions/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/06/motoring-museums-auctions/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/06/Porsche_917_series_Porsche_Museum-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/awards-pics-ID.3-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/business/" title="Business" class="tag-default">Business</a></div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/05/volkswagen-bets-big-on-chinese-electric-car-firms/">Volkswagen bets big on Chinese electric car firms</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/05/29/" class="time">29th May 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/05/volkswagen-bets-big-on-chinese-electric-car-firms/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/05/volkswagen-bets-big-on-chinese-electric-car-firms/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/05/awards-pics-ID.3-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/LEAD-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/04/keeping-car-expiring/">Keeping your car from expiring</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/04/17/" class="time">17th April 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/04/keeping-car-expiring/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/04/keeping-car-expiring/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/LEAD-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/games-no-credit-needed-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/04/car-games-pass-time/">Car Games To Pass The Time</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/04/10/" class="time">10th April 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/04/car-games-pass-time/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/04/car-games-pass-time/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/04/games-no-credit-needed-389x540.jpg);"></div>
	</div>
</div></div>						</div>
						
					</div>
					
				</div>
			
			</div></div>
					
        </div>
</div>


				

        <!-- Footer -->
		<div class="container-flud footer">
			<div class="container">

				<div class="row">
					       <div id="magellan_about-2" class="col-md-4 col-xs-12 widget-default widget-footer about-social">       
			<div class="logo-1">
				<a href="https://www.kcwtoday.co.uk/">KCW London</a>
				<p>London News, Global Views</p>
			</div>

			<div class="about">
				<p>KCW London is a monthly, quality, London publication serving Kensington & Chelsea, Westminster, Hammersmith & Fulham, and select boroughs including Wandsworth, and parts of Richmond, Lambeth, North London and the City.  </p>
			</div>
			<div class="social">
				<a href="https://www.facebook.com/KCWToday/" target="_blank"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/kcwlondon" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://www.instagram.com/kcwtoday/" target="_blank"><i class="fa fa-instagram"></i></a>			</div>

        </div>        
			<div id="magellan_recent_post_list-2" class="col-md-4 col-xs-12 widget-default widget-footer magellan_recent_post_list">
				<div class="post-block">

					<div class="title-default">
						<span>Latest news</span>
						<a href="https://www.kcwtoday.co.uk/blog-2/" class="more">View all</a>
					</div>

					<div class="post-block post-image-60">
						
							<div class="row">
								<div class="col-md-12">
									
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/baker-street-tube-4417559_1920-389x389.jpg" alt="No coronavirus on the underground, claims Imperial College study"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/">No coronavirus on the underground, claims Imperial College study </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/13/" class="time">13th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/no-coronavirus-on-the-underground-claims-imperial-college-study/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>								</div>
							</div>

						
							<div class="row">
								<div class="col-md-12">
									
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/bbc-shared-data-unit/local-democracy-reporting-service/" title="Local Democracy Reporting Service" class="tag-default">Local Democracy Reporting Service</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/South-Kensington-Station-landmark-Bullnose-building-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/South-Kensington-Station-landmark-Bullnose-building-1-389x389.jpg" alt="Residents rail South Kensington Station redevelopment"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/">Residents rail South Kensington Station redevelopment </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/13/" class="time">13th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/residents-rail-south-kensington-station-redevelopment/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>								</div>
							</div>

						
							<div class="row">
								<div class="col-md-12">
									
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/architecture/" title="Architecture" class="tag-default">Architecture</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0021_007_CREDIT_Qingyan-Zhu-min-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/0021_007_CREDIT_Qingyan-Zhu-min-389x389.jpg" alt="Build Back to Health"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/">Build Back to Health </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/10/" class="time">10th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/build-back-to-health/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>								</div>
							</div>

						
							<div class="row">
								<div class="col-md-12">
									
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/fgsjpnhs-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/07/fgsjpnhs-389x389.jpg" alt="Japan House London reopens for Londoners on 9 July"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/">Japan House London reopens for Londoners on 9 July </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/07/09/" class="time">9th July 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/07/japan-house-london-reopens-for-londoners-on-9-july/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>								</div>
							</div>

											</div>

				</div>

			</div>
					
        <div id="nav_menu-3" class="col-md-4 col-xs-12 widget-default widget-footer widget_nav_menu"><div class="menu-magellan-footer-menu-container"><ul id="menu-magellan-footer-menu" class="menu"><li id="menu-item-11247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11247"><a href="https://www.kcwtoday.co.uk/about-us/">About Us</a></li>
<li id="menu-item-11246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11246"><a href="https://www.kcwtoday.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-11245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11245"><a href="https://www.kcwtoday.co.uk/contact-us-2/">Contact us</a></li>
<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12553"><a href="https://www.kcwtoday.co.uk/shop/">Subscriptions</a></li>
<li id="menu-item-11655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11655"><a href="http://www.kcwtoday.co.uk/events">Events</a></li>
<li id="menu-item-12138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12138"><a href="https://www.kcwtoday.co.uk/my-account/">My Account</a></li>
</ul></div></div>				</div>
				
				<!-- Copyright -->
				<div class="row">
					<div class="col-md-12 copyright">
						Copyright &copy; - KCW Today - 2016					</div>
				</div>
				
			</div>
		</div>	

		<a href="#" class="back-to-top"><i class="fa fa-caret-up"></i></a>
		
		<!-- END .focus -->
		</div>
	
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-KZCRZ34"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->        <script type="text/javascript">
            (function(){
                document.addEventListener('DOMContentLoaded', function(){
                    let wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                    if ( wpp_widgets ) {
                        for (let i = 0; i < wpp_widgets.length; i++) {
                            let wpp_widget = wpp_widgets[i];
                            WordPressPopularPosts.theme(wpp_widget);
                        }
                    }
                });
            })();
        </script>
                <script>
            var WPPImageObserver = null;

            function wpp_load_img(img) {
                if ( ! 'imgSrc' in img.dataset || ! img.dataset.imgSrc )
                    return;

                img.src = img.dataset.imgSrc;

                if ( 'imgSrcset' in img.dataset ) {
                    img.srcset = img.dataset.imgSrcset;
                    img.removeAttribute('data-img-srcset');
                }

                img.classList.remove('wpp-lazyload');
                img.removeAttribute('data-img-src');
                img.classList.add('wpp-lazyloaded');
            }

            function wpp_observe_imgs(){
                let wpp_images = document.querySelectorAll('img.wpp-lazyload'),
                    wpp_widgets = document.querySelectorAll('.popular-posts-sr');

                if ( wpp_images.length || wpp_widgets.length ) {
                    if ( 'IntersectionObserver' in window ) {
                        WPPImageObserver = new IntersectionObserver(function(entries, observer) {
                            entries.forEach(function(entry) {
                                if (entry.isIntersecting) {
                                    let img = entry.target;
                                    wpp_load_img(img);
                                    WPPImageObserver.unobserve(img);
                                }
                            });
                        });

                        if ( wpp_images.length ) {
                            wpp_images.forEach(function(image) {
                                WPPImageObserver.observe(image);
                            });
                        }

                        if ( wpp_widgets.length ) {
                            for (var i = 0; i < wpp_widgets.length; i++) {
                                let wpp_widget_images = wpp_widgets[i].querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widgets[i].shadowRoot ) {
                                    wpp_widget_images = wpp_widgets[i].shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    wpp_widget_images.forEach(function(image) {
                                        WPPImageObserver.observe(image);
                                    });
                                }
                            }
                        }
                    } /** Fallback for older browsers */
                    else {
                        if ( wpp_images.length ) {
                            for (var i = 0; i < wpp_images.length; i++) {
                                wpp_load_img(wpp_images[i]);
                                wpp_images[i].classList.remove('wpp-lazyloaded');
                            }
                        }

                        if ( wpp_widgets.length ) {
                            for (var j = 0; j < wpp_widgets.length; j++) {
                                let wpp_widget = wpp_widgets[j],
                                    wpp_widget_images = wpp_widget.querySelectorAll('img.wpp-lazyload');

                                if ( ! wpp_widget_images.length && wpp_widget.shadowRoot ) {
                                    wpp_widget_images = wpp_widget.shadowRoot.querySelectorAll('img.wpp-lazyload');
                                }

                                if ( wpp_widget_images.length ) {
                                    for (var k = 0; k < wpp_widget_images.length; k++) {
                                        wpp_load_img(wpp_widget_images[k]);
                                        wpp_widget_images[k].classList.remove('wpp-lazyloaded');
                                    }
                                }
                            }
                        }
                    }
                }
            }

            document.addEventListener('DOMContentLoaded', function() {
                wpp_observe_imgs();

                // When an ajaxified WPP widget loads,
                // Lazy load its images
                document.addEventListener('wpp-onload', function(){
                    wpp_observe_imgs();
                });
            });
        </script>
        	<script type="text/javascript">
		var c = document.body.className;
		c = c.replace(/woocommerce-no-js/, 'woocommerce-js');
		document.body.className = c;
	</script>
	<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.kcwtoday.co.uk/?gdbc-client=3.1.42-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kcwtoday.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"cached":"1"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"yes","metadata":"no"};
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"yes","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/gif-animation-preview/gapplayer.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.inview.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.mobile.custom.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/share-button.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/planetshine-mega-menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magellan_js_params = {"ajaxurl":"https:\/\/www.kcwtoday.co.uk\/wp-admin\/admin-ajax.php","enable_sidebar_affix":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/theme.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/wp-embed.min.js'></script>
        
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				

<!--
Performance optimized by W3 Total Cache. Learn more: https://www.boldgrid.com/w3-total-cache/

Page Caching using disk: enhanced (SSL caching disabled) 

Served from: www.kcwtoday.co.uk @ 2020-07-13 18:32:52 by W3 Total Cache
-->