<!DOCTYPE html>
<!--[if lt IE 7]>      <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8 lt-ie7"> <![endif]-->
<!--[if IE 7]>         <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9 lt-ie8"> <![endif]-->
<!--[if IE 8]>         <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js lt-ie9"> <![endif]-->
<!--[if gt IE 8]><!--> <html lang="en-GB" prefix="og: http://ogp.me/ns# fb: http://ogp.me/ns/fb#" class="no-js"> <!--<![endif]-->
    
	<!-- BEGIN head -->
	<head>        		
        <!-- Meta tags -->
		<meta name="viewport" content="width=device-width, initial-scale=1.0, minimum-scale=1.0, maximum-scale=1.0, user-scalable=no" />
        <meta charset="UTF-8">
        
		<link rel="pingback" href="https://www.kcwtoday.co.uk/xmlrpc.php" />
		        
                        
						<script type="application/ld+json">
		{
		  "@context": "http://schema.org",
		  "@type": "NewsArticle",
		  "headline": "Between the Mountain and the Water",
		  "alternativeHeadline": "Emerging from the riverside in Shanghai, Thomas Heatherwick Studio’s latest imaginative building complex is nearing completion. Planning permission had...",
		  
		 "image": ["https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1.jpg"],
		  "datePublished": "2020-02-26GMT15:32:41",
		  "description": "Emerging from the riverside in Shanghai, Thomas Heatherwick Studio’s latest imaginative building complex is nearing completion. Planning permission had been granted for two conventional shopping mall blocks. Developer, Tian An China wanted something that spoke to the context of water and the adjacent park. The adventurous design of two...",
		  "articleBody": "Emerging from the riverside in Shanghai, Thomas Heatherwick Studio’s latest imaginative building complex is nearing completion. Planning permission had been granted for two conventional shopping mall blocks. Developer, Tian An China wanted something that spoke to the context of water and the adjacent park. The adventurous design of two tree covered mountains defines a new and dramatic urban topography routed in nature. Each of the columns supporting the building structure emerge as substantial planters, each holding several trees; thereby creating a feathered silhouette in the image of a tree topped hill. Something any landscape painter aims to capture on canvas.

“Between the Mountain and the Water” holds powerful and portentous symbolism in Feng Shui. Why not, if it is part of the inspiration for such original architecture?

The mixed-use building contains almost a million square feet and still steps down towards its adjoining context without resorting to overwhelming height. Its apparent complexity conceals a regular rectilinear structural grid only apparent from an aerial view. Even the roof top plant machinery is hidden by the extensive tree planting.

Somehow, several historic buildings are incorporated with the overall scheme. It is hard to imagine how Heritage England would have responded at the planning stage in England. Well done Thomas and Tian An China, one can only foresee that “1000 Trees” will become a destination meeting place as well as a magnet for shopping. The trees will also provide an element of carbon capture.

In Vienna, Ikea are reinventing urban furniture shopping to create a new model that takes account of “radically changed customer and mobility behaviours”. The new store has no parking. Access is by foot, bicycle and public transport with Ikea providing on-the-day delivery to homes. The eight-storey building is not just a furniture store; it also incorporates a 345 bed hostel with a public roof garden and restaurants. Like the coffee houses of old, it becomes a social meeting place for citizens and visitors to congregate. The expressed white skeletal steel frame holds 160 trees on the roof top and deep balconies as well as irrigated green walls. Together with the envelope design, this reduces the potential for overheating by two degrees centigrade and generates improved air quality. Like “Habitat” in the 1960s, Ikea has had a profound influence on the furnishing of domestic interiors and lifestyles; now it seems to be taking on board the changing face of retailing that incorporates the impact of online shopping. This format would also seem to provide a more sustainable and social way forward for the urban pastime of consumption.

“Sustainable” is one of the most overused words of the recent decades; it means different things to different minds and some still fail to understand its overwhelming impact relative to our exploitation of planet earth. There are innumerable regulations and certifications that aim to improve and control building performance. BREEAM certification and the Code for Sustainable Homes have scoring systems that provide targets for improved insulation, air quality, daylight, water attenuation, transport etc. All valuable systems of performance measurement. Now there is the “International Well Building Institute” wellness certification. This has broader and more holistic evaluation criteria. It includes sense of community, nourishment and production of locally sourced produce, movement, recycling of materials, physical and mental health as well as all the factors that consider light, water, air, noise and overall comfort. Design and measurement of such factors is not easy, but it is much closer to the holistic definition of real sustainability."
		}
		</script>
				<script>
		/**
		* Function that tracks a click on an outbound link in Analytics.
		* This function takes a valid URL string as an argument, and uses that URL string
		* as the event label. Setting the transport method to 'beacon' lets the hit be sent
		* using 'navigator.sendBeacon' in browser that support it.
		*/
		var trackOutboundLink = function(url) {
   		ga('send', 'event', 'outbound', 'click', url, {'transport': 'beacon','hitCallback': function(){document.location = url;}});
		}
		</script> 
		<script async='async' src='https://www.googletagservices.com/tag/js/gpt.js'></script>
		<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
		</script>

		<script>
			// GPT slots
			 var gptAdSlots = [];
			 googletag.cmd.push(function() {

			// Responsive Ad Mapping Leaderboards / MPU
			var leaderboardMPU = googletag.sizeMapping().
			addSize([100, 100], [88, 31]).
			addSize([320, 400], [300, 250]).
			addSize([750, 200], [728, 90]).build();

			// Responsive Ad Mapping Half Pager / MPU
			var halfPagerMPU = googletag.sizeMapping().
			addSize([100, 100], [300, 250]).
			addSize([1050, 200], [300, 600]).build();

			// Responsive Ad Mapping WideSky / MPU
			var WideSkyMPU = googletag.sizeMapping().
			addSize([100, 100], [300, 250]).
			addSize([768, 200], [160, 600]).build();

			 googletag.cmd.push(function() {
			 	// Home Page Top
			    googletag.defineSlot('/102623838/_home_page_under_editors_choice', [[300, 250], [728, 90]], 'div-gpt-ad-1471600672405-0').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_home_page_under_latest_news', [[300, 250], [728, 90]], 'div-gpt-ad-1471600672405-1').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_home_page_under_slider', [[300, 250], [728, 90]], 'div-gpt-ad-1471600672405-2').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_above_footer', [[300, 250], [728, 90]], 'div-gpt-ad-1471619269374-0').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_top_categories_under_title', [[300, 250], [728, 90]], 'div-gpt-ad-1471620114547-0').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/_single_post_page', [[300, 250], [728, 90]], 'div-gpt-ad-1471620459625-0').defineSizeMapping(leaderboardMPU).addService(googletag.pubads());
			    googletag.defineSlot('/102623838/test_main_multiple', [728, 90], 'div-gpt-ad-1478538020969-0').addService(googletag.pubads());
                            googletag.defineSlot('/102623838/bottom-center-left', [300, 300], 'div-gpt-ad-1478871967370-0').addService(googletag.pubads());
                            googletag.defineSlot('/102623838/Sidebar_two', [300, 300], 'div-gpt-ad-1479991893364-0').addService(googletag.pubads());
                            googletag.defineSlot('/102623838/_home_page_under_slider', [[728, 90], [300, 250]], 'div-gpt-ad-1480611246719-0').addService(googletag.pubads());
			    googletag.pubads().enableSingleRequest();
			    googletag.pubads().collapseEmptyDivs();
			    googletag.enableServices();

			  });
			 });
		
		</script>
		
        
        <!--noptimize-->
        <script type = "text/javascript">

            // 
            // Get screen dimensions, device pixel ration and set in a cookie.
            // 
            
                            var screen_width = Math.max( screen.width, screen.height );
            
            var devicePixelRatio = window.devicePixelRatio ? window.devicePixelRatio : 1;

            document.cookie = 'resolution=' + screen_width + ',' + devicePixelRatio + '; path=/';

        </script> 
        <!--/noptimize--> <title>Between the Mountain and the Water - KCW London</title>

<!-- This site is optimized with the Yoast SEO plugin v4.3 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/" />
<meta property="og:locale" content="en_GB" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Between the Mountain and the Water - KCW London" />
<meta property="og:description" content="Emerging from the riverside in Shanghai, Thomas Heatherwick Studio’s latest imaginative building complex is nearing completion. Planning permission had been granted for two conventional shopping mall blocks. Developer, Tian An China wanted something that spoke to the context of water and the adjacent park. The adventurous design of two tree..." />
<meta property="og:url" content="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/" />
<meta property="og:site_name" content="KCW London" />
<meta property="article:publisher" content="https://www.facebook.com/KCWToday/" />
<meta property="article:section" content="Architecture" />
<meta property="article:published_time" content="2020-02-26T15:32:41+00:00" />
<meta property="fb:app_id" content="285702045113025" />
<meta property="og:image" content="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1.jpg" />
<meta property="og:image:width" content="2048" />
<meta property="og:image:height" content="1548" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="Emerging from the riverside in Shanghai, Thomas Heatherwick Studio’s latest imaginative building complex is nearing completion. Planning permission had been granted for two conventional shopping mall blocks. Developer, Tian An China wanted something that spoke to the context of water and the adjacent park. The adventurous design of two tree..." />
<meta name="twitter:title" content="Between the Mountain and the Water - KCW London" />
<meta name="twitter:site" content="@KCWToday" />
<meta name="twitter:image" content="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1.jpg" />
<meta name="twitter:creator" content="@KCWToday" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="KCW London &raquo; Feed" href="https://www.kcwtoday.co.uk/feed/" />
<link rel="alternate" type="application/rss+xml" title="KCW London &raquo; Comments Feed" href="https://www.kcwtoday.co.uk/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="KCW London &raquo; Between the Mountain and the Water Comments Feed" href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/feed/" />
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/2.2.1\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.kcwtoday.co.uk\/wp-includes\/js\/wp-emoji-release.min.js"}};
			!function(a,b,c){function d(a){var b,c,d,e,f=String.fromCharCode;if(!k||!k.fillText)return!1;switch(k.clearRect(0,0,j.width,j.height),k.textBaseline="top",k.font="600 32px Arial",a){case"flag":return k.fillText(f(55356,56826,55356,56819),0,0),!(j.toDataURL().length<3e3)&&(k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,65039,8205,55356,57096),0,0),b=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55356,57331,55356,57096),0,0),c=j.toDataURL(),b!==c);case"emoji4":return k.fillText(f(55357,56425,55356,57341,8205,55357,56507),0,0),d=j.toDataURL(),k.clearRect(0,0,j.width,j.height),k.fillText(f(55357,56425,55356,57341,55357,56507),0,0),e=j.toDataURL(),d!==e}return!1}function e(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var f,g,h,i,j=b.createElement("canvas"),k=j.getContext&&j.getContext("2d");for(i=Array("flag","emoji4"),c.supports={everything:!0,everythingExceptFlag:!0},h=0;h<i.length;h++)c.supports[i[h]]=d(i[h]),c.supports.everything=c.supports.everything&&c.supports[i[h]],"flag"!==i[h]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[i[h]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(g=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",g,!1),a.addEventListener("load",g,!1)):(a.attachEvent("onload",g),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),f=c.source||{},f.concatemoji?e(f.concatemoji):f.wpemoji&&f.twemoji&&(e(f.twemoji),e(f.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='advanced-responsive-video-embedder-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/advanced-responsive-video-embedder/public/arve-public.css' type='text/css' media='all' />
<link rel='stylesheet' id='contact-form-7-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/contact-form-7/includes/css/styles.css' type='text/css' media='all' />
<link rel='stylesheet' id='gapplayer-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/gif-animation-preview/gapplayer.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='rs-plugin-settings-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/revslider/public/assets/css/settings.css' type='text/css' media='all' />
<style id='rs-plugin-settings-inline-css' type='text/css'>
#rs-demo-id {}
</style>
<link rel='stylesheet' id='uaf_client_css-css'  href='https://www.kcwtoday.co.uk/wp-content/uploads/useanyfont/uaf.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-layout-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-layout.css' type='text/css' media='all' />
<link rel='stylesheet' id='woocommerce-smallscreen-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce-smallscreen.css' type='text/css' media='only screen and (max-width: 768px)' />
<link rel='stylesheet' id='woocommerce-general-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/css/woocommerce.css' type='text/css' media='all' />
<link rel='stylesheet' id='wordpress-popular-posts-css-css'  href='https://www.kcwtoday.co.uk/wp-content/plugins/wordpress-popular-posts/public/css/wpp.css' type='text/css' media='all' />
<link rel='stylesheet' id='magellan-bootstrap-css'  href='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/css/bootstrap.min.css' type='text/css' media='all' />
<link rel='stylesheet' id='magellan-vendor-css'  href='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/css/vendor.css' type='text/css' media='all' />
<link rel='stylesheet' id='magellan-main-less-css'  href='https://www.kcwtoday.co.uk/wp-content/uploads/wp-less-cache/magellan-main-less.css?ver=1581344058' type='text/css' media='all' />
<link rel='stylesheet' id='magellan-style-css'  href='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/style.css' type='text/css' media='all' />
<style id='magellan-style-inline-css' type='text/css'>
body { background-image: none; }
body { background-repeat:repeat!important; }
body { background-attachment:fixed!important; }

.google-dfp {text-align:center;}
.google-dfp .wpb_wrapper { display:inline-block; text-align:center; }
</style>
<link rel='stylesheet' id='magellan-google-fonts-css'  href='https://fonts.googleapis.com/css?family=Source+Sans+Pro%3A400%2C700%2C900%7CRoboto+Slab%3A400%2C700%2C900%7CAlike%3A400%2C700%2C900&#038;subset=latin%2Clatin-ext' type='text/css' media='all' />
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/jquery.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/jquery-migrate.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_Confirm = {"are_you_sure":"Are you sure?"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/confirm.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/widget-members.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/jquery-query.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-cookie.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-core/js/vendor/jquery-scroll-to.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var BP_DTheme = {"accepted":"Accepted","close":"Close","comments":"comments","leave_group_confirm":"Are you sure you want to leave this group?","mark_as_fav":"Favourite","my_favs":"My Favourites","rejected":"Rejected","remove_fav":"Remove Favourite","show_all":"Show All","show_all_comments":"Show all comments for this thread","show_x_comments":"Show all comments (%d)","unsaved_changes":"Your profile has unsaved changes. If you leave the page, the changes will be lost.","view":"View"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/buddypress/bp-templates/bp-legacy/js/buddypress.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.tools.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/revslider/public/assets/js/jquery.themepunch.revolution.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpp_params = {"sampling_active":"","sampling_rate":"100","ajax_url":"https:\/\/www.kcwtoday.co.uk\/wp-admin\/admin-ajax.php","action":"update_views_ajax","ID":"33751","token":"df6102efa3"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/wordpress-popular-posts/public/js/tracking.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-contact-form-7-tracker.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-form-move-tracker.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/gtm4wp-social-tracker.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/duracelltomi-google-tag-manager/js/analytics-talk-content-tracking.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wc_add_to_cart_params = {"ajax_url":"\/wp-admin\/admin-ajax.php","wc_ajax_url":"https:\/\/www.kcwtoday.co.uk\/?wc-ajax=%%endpoint%%","i18n_view_cart":"View basket","cart_url":"https:\/\/www.kcwtoday.co.uk\/basket\/","is_cart":"","cart_redirect_after_add":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/woocommerce/assets/js/frontend/add-to-cart.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/js_composer/assets/js/vendors/woocommerce-add-to-cart.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/modernizr.min.js'></script>
<link rel='https://api.w.org/' href='https://www.kcwtoday.co.uk/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.kcwtoday.co.uk/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.kcwtoday.co.uk/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.7.16" />
<meta name="generator" content="WooCommerce 3.2.1" />
<link rel='shortlink' href='https://www.kcwtoday.co.uk/?p=33751' />
<link rel="alternate" type="application/json+oembed" href="https://www.kcwtoday.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kcwtoday.co.uk%2F2020%2F02%2Fbetween-the-mountain-and-the-water%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.kcwtoday.co.uk/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.kcwtoday.co.uk%2F2020%2F02%2Fbetween-the-mountain-and-the-water%2F&#038;format=xml" />

	<script type="text/javascript">var ajaxurl = 'https://www.kcwtoday.co.uk/wp-admin/admin-ajax.php';</script>

<script type='text/javascript' data-cfasync='false'>var _mmunch = {'front': false, 'page': false, 'post': false, 'category': false, 'author': false, 'search': false, 'attachment': false, 'tag': false};_mmunch['post'] = true; _mmunch['postData'] = {"ID":33751,"post_name":"between-the-mountain-and-the-water","post_title":"Between the Mountain and the Water","post_type":"post","post_author":"2","post_status":"publish"}; _mmunch['postCategories'] = [{"term_id":23,"name":"Architecture","slug":"architecture","term_group":0,"term_taxonomy_id":23,"taxonomy":"category","description":"","parent":25,"count":42,"filter":"raw","cat_ID":23,"category_count":42,"category_description":"","cat_name":"Architecture","category_nicename":"architecture","category_parent":25}]; _mmunch['postTags'] = false; _mmunch['postAuthor'] = {"name":"KCW Today Editors","ID":2};</script><script data-cfasync="false" src="//a.mailmunch.co/app/v1/site.js" id="mailmunch-script" data-plugin="mc_mm" data-mailmunch-site-id="246105" async></script><style type="text/css">
			.wpsdc-drop-cap {
				float : left;				
				padding : 0.25em 0.05em 0.25em 0;				
				font-size : 5em;
				line-height : 0.4em;}
		</style>
<!-- Google Tag Manager for WordPress by DuracellTomi - http://duracelltomi.com -->
<script data-cfasync="false" type="text/javascript">
	var gtm4wp_datalayer_name = "dataLayer";
	var dataLayer = dataLayer || []

	var gtm4wp_scrollerscript_debugmode         = false;
	var gtm4wp_scrollerscript_callbacktime      = 100;
	var gtm4wp_scrollerscript_readerlocation    = 150;
	var gtm4wp_scrollerscript_contentelementid  = "content";
	var gtm4wp_scrollerscript_scannertime       = 60;
	dataLayer.push({"visitorLoginState":"logged-out","pageTitle":"Between the Mountain and the Water - KCW London","pagePostType":"post","pagePostType2":"single-post","pageCategory":["architecture"],"pagePostAuthor":"KCW Today Editors","pagePostDate":"26th February 2020","pagePostDateYear":"2020","pagePostDateMonth":"02","pagePostDateDay":"26","postID":33751,"ecomm_pagetype":"other"});
</script>
<script data-cfasync="false">(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
'//www.googletagmanager.com/gtm.'+'js?id='+i+dl;f.parentNode.insertBefore(j,f);
})(window,document,'script','dataLayer','GTM-KZCRZ34');</script>
<!-- End Google Tag Manager -->
<!-- End Google Tag Manager for WordPress by DuracellTomi --><meta name="generator" content="Planetshine - Magellan - 1.0.3">	<noscript><style>.woocommerce-product-gallery{ opacity: 1 !important; }</style></noscript>
	<meta name="generator" content="Powered by Visual Composer - drag and drop page builder for WordPress."/>
<!--[if lte IE 9]><link rel="stylesheet" type="text/css" href="https://www.kcwtoday.co.uk/wp-content/plugins/js_composer/assets/css/vc_lte_ie9.min.css" media="screen"><![endif]--><!--[if IE  8]><link rel="stylesheet" type="text/css" href="https://www.kcwtoday.co.uk/wp-content/plugins/js_composer/assets/css/vc-ie8.min.css" media="screen"><![endif]--><meta name="generator" content="Powered by Slider Revolution 5.2.6 - responsive, Mobile-Friendly Slider Plugin for WordPress with comfortable drag and drop interface." />
<link rel="icon" href="https://www.kcwtoday.co.uk/wp-content/uploads/2016/11/cropped-kcw-today-small-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.kcwtoday.co.uk/wp-content/uploads/2016/11/cropped-kcw-today-small-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="https://www.kcwtoday.co.uk/wp-content/uploads/2016/11/cropped-kcw-today-small-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.kcwtoday.co.uk/wp-content/uploads/2016/11/cropped-kcw-today-small-270x270.png" />

<!-- BEGIN GADWP v4.9.6.2 Universal Tracking - https://deconf.com/google-analytics-dashboard-wordpress/ -->
<script type="text/javascript">
(function($){
    $(window).load(function() {
        
            //Track Downloads
            $('a').filter(function() {
                return this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/);
            }).click(function(e) {
                ga('send','event', 'download', 'click', this.href);
            });

            //Track Mailto
            $('a[href^="mailto"]').click(function(e) {
                ga('send','event', 'email', 'send', this.href);
             });
            
            //Track Outbound Links
            $('a[href^="http"]').filter(function() {
                if (!this.href.match(/.*\.(zip|mp3*|mpe*g|pdf|docx*|pptx*|xlsx*|rar*)(\?.*)?$/)){
                    if (this.href.indexOf('kcwtoday.co.uk') == -1) return this.href;
                }
            }).click(function(e) {
                ga('send','event', 'outbound', 'click', this.href);
            });
		    		                });
})(jQuery);
</script>
<script>
  (function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
  (i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
  m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
  })(window,document,'script','https://www.google-analytics.com/analytics.js','ga');
  ga('create', 'UA-75117214-1', 'auto');
  ga('require', 'displayfeatures');
  ga('set', 'dimension1', 'KCW Today Editors');
  ga('set', 'dimension2', '2020');
  ga('set', 'dimension3', 'Architecture');
  ga('set', 'dimension4', 'guest');
  ga('send', 'pageview');
</script>

<!-- END GADWP Universal Tracking -->

		<style type="text/css" id="wp-custom-css">
			/*
You can add your own CSS here.

Click the help icon above to learn more.
*/

/*Fixes country Dropdown in checkout*/
.select2-results__options {
    list-style: none;
    margin: 0;
    padding: 10px !important;
}		</style>
	<noscript><style type="text/css"> .wpb_animate_when_almost_visible { opacity: 1; }</style></noscript>	</head>
	<body class="bp-legacy post-template-default single single-post postid-33751 single-format-standard boxed trending-slider-fixed wpb-js-composer js-comp-ver-4.12 vc_responsive no-js">
		
				
        <div class="lightbox lightbox-login">
	<a href="#" class="btn btn-default btn-dark close"><i class="fa fa-times"></i></a>
	<div class="container">
		<div class="row">
			<form class="magellan-login" name="loginform" id="loginform" action="https://www.kcwtoday.co.uk/wp-login.php" method="post">
				<p class="input-wrapper">
					<input name="log" id="user_login" type="text" placeholder="Username" />
				</p>
				<p class="input-wrapper">
					<input type="password" name="pwd" id="user_pass" placeholder="Password" />
				</p>
				<p class="input-wrapper">
					<input type="submit" name="wp-submit" id="wp-submit" value="Login" />
				</p>
				<p class="input-wrapper">
					<input type="checkbox" name="rememberme" value="forever" id="rememberme"><label>Remember me</label>
					<a href="https://www.kcwtoday.co.uk/wp-login.php?action=lostpassword" class="lost-password">Lost your password?</a>
				</p>
			</form>
		</div>
	</div>
</div><div class="lightbox lightbox-search">
	<a href="#" class="btn btn-default btn-dark close"><i class="fa fa-times"></i></a>
	<div class="container">
		<div class="row">
			<form method="get" action="https://www.kcwtoday.co.uk/" class="search-form">
				<p class="search-wrapper"><input type="text" placeholder="Search here" class="search-input-lightbox" name="s"><input type="submit" value="Search" class="btn-search-lightbox"></p>
			</form>

			<div class="row lightbox-items">
							</div>
		</div>
	</div>
</div><div class="container-fluid trending-slider">
	<div id="trending-slider" class="carousel slide" data-ride="carousel" data-interval="false">
		<div class="controls right">
			<a href="#" class="close-trending-slider"><i class="fa fa-times"></i></a>
			<div>
				<p>Trending Articles</p>
				<div class="buttons">
					<a href="#trending-slider" data-slide="prev" class="btn btn-default"><i class="fa fa-caret-left"></i></a>
					<a href="#trending-slider" data-slide="next" class="btn btn-default"><i class="fa fa-caret-right"></i></a>
				</div>
			</div>
		</div>
		<div class="carousel-inner">
			
						
					<div class="slide item  active">
						<div class="post-block post-video post-trending">
							<div class="row">
								
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/"><span>Between the Mountain and the Water</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/"><span>First Tuesday Networking in the Mayor’s Parlour</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/unnamed-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/unnamed-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/"><span>Private collection of works related to the celebrated poet Lord Byron to be offered at auction in London</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/George_Gordon_Byron_6th_Baron_Byron_by_Richard_Westall_2-e1582734586170-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/George_Gordon_Byron_6th_Baron_Byron_by_Richard_Westall_2-e1582734586170-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/"><span>Wooden games board found on a scrapheap 50 years ago and kept under a sofa is estimated to sell for £20,000 at auction after it turned out to be rare &#038; from the 16th century</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/1581517311492blob-389x389.png);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/1581517311492blob-389x389.png);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/the-sun/"><span>The Sun</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/the-sun/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/PIA21836_hires-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/PIA21836_hires-389x389.jpg);"></div>	
</div>							</div>
						</div>
					</div>
					
								
					<div class="slide item ">
						<div class="post-block post-video post-trending">
							<div class="row">
								
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/"><span>Stomach bloating: Could this treatment beat your belly bloating once and for all?</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/hand-person-black-and-white-woman-white-photography-727449-pxhere.com_-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/hand-person-black-and-white-woman-white-photography-727449-pxhere.com_-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/"><span>Why struggle with joint pain?</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/28637168072_936c0792a0_o-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/28637168072_936c0792a0_o-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/"><span>Hairspray The Musical: Coming to the West End This April</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/7ae4901c300da9ae3f3e1b0960ba8c28-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/7ae4901c300da9ae3f3e1b0960ba8c28-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/free-healthy-lifestyle-service-residents-westminster-kensington-chelsea/"><span>Free Healthy Lifestyle Service for Residents of Westminster and Kensington and Chelsea</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/free-healthy-lifestyle-service-residents-westminster-kensington-chelsea/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/you-one-picture-1-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/you-one-picture-1-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/south-western-railway-announces-compensation-package-customers-affected-december-strikes/"><span>South Western Railway announces compensation package for customers affected by December strikes</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/south-western-railway-announces-compensation-package-customers-affected-december-strikes/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/355cfab7e2a44f24859a18b193e3eaf2-389x387.png);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/355cfab7e2a44f24859a18b193e3eaf2-389x387.png);"></div>	
</div>							</div>
						</div>
					</div>
					
								
					<div class="slide item ">
						<div class="post-block post-video post-trending">
							<div class="row">
								
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/superstar-van-morrison-joins-lineup-music-marsden-concert/"><span>Superstar Van Morrison joins the lineup for music for the Marsden Concert</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/superstar-van-morrison-joins-lineup-music-marsden-concert/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/John-Illsley-IMG_1288-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/John-Illsley-IMG_1288-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/national-youth-theatre-transform-north-london-home-funding-award/"><span>National Youth Theatre to transform its North London home after funding award</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/national-youth-theatre-transform-north-london-home-funding-award/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/credit-NEW-MASSING-JW-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/credit-NEW-MASSING-JW-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/dementia-not-just-forgetting/"><span>Dementia: not just about forgetting</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/dementia-not-just-forgetting/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/dementia-3572398_1920-e1581941467582-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/dementia-3572398_1920-e1581941467582-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/royal-albert-halls-half-term-events-kids/"><span>Royal Albert Hall’s Half-Term Events for Kids</span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/royal-albert-halls-half-term-events-kids/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/Storytelling-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/Storytelling-389x389.jpg);"></div>	
</div>
<div class="post">
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/02/newly-listed-historic-sites-spark-stories-london-ages/"><span>Newly listed historic sites spark stories of London through the ages </span></a></h3>
	</div>
	<div class="overlay-wrapper  image-fx">
		<div class="content">
			<div>
				<a href="https://www.kcwtoday.co.uk/2020/02/newly-listed-historic-sites-spark-stories-london-ages/" class="link"></a>
			</div>
		</div>
		<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/geograph-1295567-by-Mike-Quinn-389x389.jpg);"></div>	</div>
	<div class="image  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/geograph-1295567-by-Mike-Quinn-389x389.jpg);"></div>	
</div>							</div>
						</div>
					</div>
					
								
		</div>	
	</div>
</div>

<div class="focus">

	<div class="container-fluid dock">
		<div class="container">
			
				<div class="trending-posts">
		<div class="tags">
			<div class="trending"><a href="#">Most Read</a></div>
		</div>
		<div id="trending-posts" class="carousel slide" data-ride="carousel" data-interval="false">
			<div class="controls">
				<a href="#trending-posts" data-slide="next"><i class="fa fa-caret-left"></i></a>
				<a href="#trending-posts" data-slide="prev"><i class="fa fa-caret-right"></i></a>
			</div>
			<div class="carousel-inner">
										<div class="item active">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/">Between the Mountain and the Water</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/" class="time">26th February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/">First Tuesday Networking in the Mayor’s Parlour</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/" class="time">25th February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/">Private collection of works related to the celebrated poet Lord Byron to be offered at auction in London</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/" class="time">24th February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/">Wooden games board found on a scrapheap 50 years ago and kept under a sofa is estimated to sell for £20,000 at auction after it turned out to be rare &#038; from the 16th century</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/" class="time">23rd February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/the-sun/">The Sun</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/the-sun/" class="time">21st February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/the-sun/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/">Stomach bloating: Could this treatment beat your belly bloating once and for all?</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/" class="time">21st February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/">Why struggle with joint pain?</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/" class="time">21st February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/">Hairspray The Musical: Coming to the West End This April</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/" class="time">19th February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/free-healthy-lifestyle-service-residents-westminster-kensington-chelsea/">Free Healthy Lifestyle Service for Residents of Westminster and Kensington and Chelsea</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/free-healthy-lifestyle-service-residents-westminster-kensington-chelsea/" class="time">19th February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/free-healthy-lifestyle-service-residents-westminster-kensington-chelsea/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
												<div class="item">
							<div class="post-item">
								<div class="title">
									<h3><a href="https://www.kcwtoday.co.uk/2020/02/south-western-railway-announces-compensation-package-customers-affected-december-strikes/">South Western Railway announces compensation package for customers affected by December strikes</a></h3>
									<div class="legend">
										<a href="https://www.kcwtoday.co.uk/2020/02/south-western-railway-announces-compensation-package-customers-affected-december-strikes/" class="time">19th February 2020</a>
										<a href="https://www.kcwtoday.co.uk/2020/02/south-western-railway-announces-compensation-package-customers-affected-december-strikes/#respond" class="comments">0</a>
									</div>
								</div>
							</div>
						</div>
									</div>
		</div>
	</div>
					
			<div class="social-login">
				
				<div class="social">
					<a href="https://www.facebook.com/KCWToday/" target="_blank"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/kcwlondon" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://www.instagram.com/kcwtoday/" target="_blank"><i class="fa fa-instagram"></i></a>				</div>
				
									<div class="login">
													<a href="#" class="show-lightbox">Account</a>
											</div>
								
			</div>
		</div>
	</div>

	
<div class="container header header-items-3">
						<div class="logo-1 header_item left" style="max-width: 560px;">
						<a href="https://www.kcwtoday.co.uk/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/KCW-LONDON-masthead-1.png" alt=""></a>
					</div>
									<div class="header_item right">
									<div class="today">
					<div class="title-default">
						<span>Today</span>
					</div>
					<p><i class="fa fa-clock-o"></i> Thursday, 27 Feb, 2020</p>
					<p class="weather-ajax-container"> </p>
				</div>
								</div>
				</div>


<!-- Menu -->
<div class="container mega-menu-wrapper">
	<div class="mega-menu">
		<a class="togglemenu" href="#">Main menu</a>

		<div class="container">
			<div class="default-menu"><ul id="menu-primary" class="nav"><div class="logo-2"><a href="https://www.kcwtoday.co.uk/">KCW London</a></div><li class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.kcwtoday.co.uk/"><i class="fa fa-home"></i><span class="home-text-title">Homepage</span></a></li><li id="menu-item-11263" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-11263 dropdown full-width"><a title="News" href="https://www.kcwtoday.co.uk/category/news/" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><span>News</span></a><ul class="mega-menu-item"><li>		<div id="magellan_dropdown_category_posts-2" class="constellation-widget section magellan_dropdown_category_posts">        
			<div class="sorting">
				<div class="buttons">
					<a href="#5e572cb4589a6_all" class="btn btn-sort active">All recent articles</a>
					
					<a href="#5e572cb4589a6_business" class="btn btn-sort">Business</a><a href="#5e572cb4589a6_education" class="btn btn-sort">Education</a><a href="#5e572cb4589a6_health" class="btn btn-sort">Health</a><a href="#5e572cb4589a6_international" class="btn btn-sort">International</a><a href="#5e572cb4589a6_london" class="btn btn-sort">London</a><a href="#5e572cb4589a6_politics" class="btn btn-sort">Politics</a><a href="#5e572cb4589a6_science-tech" class="btn btn-sort">Science &amp; Tech</a>				</div>
			</div>

			<div class="container post-block post-image-90">
				<div class="items" id="5e572cb4589a6_all" data-url="https://www.kcwtoday.co.uk/blog-2/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/architecture/" title="Architecture" class="tag-default">Architecture</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-389x389.jpg" alt="Between the Mountain and the Water"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/">Between the Mountain and the Water </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/26/" class="time">26th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/unnamed-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/unnamed-389x389.jpg" alt="First Tuesday Networking in the Mayor’s Parlour"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/">First Tuesday Networking in the Mayor’s Parlour </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/25/" class="time">25th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/life/auctions/" title="Auctions" class="tag-default">Auctions</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/George_Gordon_Byron_6th_Baron_Byron_by_Richard_Westall_2-e1582734586170-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/George_Gordon_Byron_6th_Baron_Byron_by_Richard_Westall_2-e1582734586170-389x389.jpg" alt="Private collection of works related to the celebrated poet Lord Byron to be offered at auction in London"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/">Private collection of works related to the celebrated poet Lord Byron to be offered at auction in London </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/24/" class="time">24th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/1581517311492blob-389x389.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/1581517311492blob-389x389.png" alt="Wooden games board found on a scrapheap 50 years ago and kept under a sofa is estimated to sell for £20,000 at auction after it turned out to be rare &#038; from the 16th century"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/">Wooden games board found on a scrapheap 50 years ago and kept under a sofa is estimated to sell for £20,000 at auction after it turned out to be rare &#038; from the 16th century </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/23/" class="time">23rd February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/astronomy/" title="Astronomy" class="tag-default">Astronomy</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/the-sun/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/PIA21836_hires-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/the-sun/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/PIA21836_hires-389x389.jpg" alt="The Sun"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/the-sun/">The Sun </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/21/" class="time">21st February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/the-sun/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/hand-person-black-and-white-woman-white-photography-727449-pxhere.com_-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/hand-person-black-and-white-woman-white-photography-727449-pxhere.com_-389x389.jpg" alt="Stomach bloating: Could this treatment beat your belly bloating once and for all?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/">Stomach bloating: Could this treatment beat your belly bloating once and for all? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/21/" class="time">21st February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5e572cb4589a6_business" data-url="https://www.kcwtoday.co.uk/category/news/business/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/celebrating-taste-spain-speciality-spanish-food-drink-promotion-partridges-two-central-london-stores-4th-18th-february/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/partridges-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/celebrating-taste-spain-speciality-spanish-food-drink-promotion-partridges-two-central-london-stores-4th-18th-february/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/partridges-389x389.jpg" alt="Celebrating The Taste of Spain &#8211; Speciality Spanish Food &#038; Drink Promotion at Partridges two Central London Stores  from 4th –  18th February"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/celebrating-taste-spain-speciality-spanish-food-drink-promotion-partridges-two-central-london-stores-4th-18th-february/">Celebrating The Taste of Spain &#8211; Speciality Spanish Food &#038; Drink Promotion at Partridges two Central London Stores  from 4th –  18th February </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/07/" class="time">7th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/celebrating-taste-spain-speciality-spanish-food-drink-promotion-partridges-two-central-london-stores-4th-18th-february/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/property/" title="Property" class="tag-default">Property</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/01/retirement-living-care-information-open-day-21th-january/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/Eden-Court-Cinnemon-December-2019-senior-suppl-pic-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/01/retirement-living-care-information-open-day-21th-january/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/Eden-Court-Cinnemon-December-2019-senior-suppl-pic-1-389x389.jpg" alt="Retirement Living and Care Information Open Day- 21 January"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/01/retirement-living-care-information-open-day-21th-january/">Retirement Living and Care Information Open Day- 21 January </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/01/16/" class="time">16th January 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/01/retirement-living-care-information-open-day-21th-january/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/10/new-lord-mayor-london-elected/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/William-Russell-1-2-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/10/new-lord-mayor-london-elected/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/William-Russell-1-2-389x389.jpg" alt="New Lord Mayor of London elected"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/10/new-lord-mayor-london-elected/">New Lord Mayor of London elected </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/10/07/" class="time">7th October 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/10/new-lord-mayor-london-elected/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/business/" title="Business" class="tag-default">Business</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/09/new-advice-released-aspiring-ceos/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/09/razvan-chisu-Ua-agENjmI4-unsplash-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/09/new-advice-released-aspiring-ceos/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/09/razvan-chisu-Ua-agENjmI4-unsplash-1-389x389.jpg" alt="New advice released for aspiring CEOs"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/09/new-advice-released-aspiring-ceos/">New advice released for aspiring CEOs </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/09/03/" class="time">3rd September 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/09/new-advice-released-aspiring-ceos/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/environment/" title="Environment" class="tag-default">Environment</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/07/small-businesses-award-recognizes-sustainable-brands-success/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/Black-And-White-Bear-Head-Drawing-Mammal-Panda-1873492-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/07/small-businesses-award-recognizes-sustainable-brands-success/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/Black-And-White-Bear-Head-Drawing-Mammal-Panda-1873492-389x389.jpg" alt="Small businesses award recognizes sustainable brands success"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/07/small-businesses-award-recognizes-sustainable-brands-success/">Small businesses award recognizes sustainable brands success </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/07/17/" class="time">17th July 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/07/small-businesses-award-recognizes-sustainable-brands-success/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/business/" title="Business" class="tag-default">Business</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/06/sell-not-sell-investors-question/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/hamlet-62850-e1561631599844-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/06/sell-not-sell-investors-question/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/hamlet-62850-e1561631599844-389x389.jpg" alt="To sell or not to sell: the investor&#8217;s question"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/06/sell-not-sell-investors-question/">To sell or not to sell: the investor&#8217;s question </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/06/27/" class="time">27th June 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/06/sell-not-sell-investors-question/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5e572cb4589a6_education" data-url="https://www.kcwtoday.co.uk/category/news/education/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/education/" title="Education" class="tag-default">Education</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/national-youth-theatre-transform-north-london-home-funding-award/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/credit-NEW-MASSING-JW-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/national-youth-theatre-transform-north-london-home-funding-award/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/credit-NEW-MASSING-JW-389x389.jpg" alt="National Youth Theatre to transform its North London home after funding award"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/national-youth-theatre-transform-north-london-home-funding-award/">National Youth Theatre to transform its North London home after funding award </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/17/" class="time">17th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/national-youth-theatre-transform-north-london-home-funding-award/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/royal-albert-halls-half-term-events-kids/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/Storytelling-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/royal-albert-halls-half-term-events-kids/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/Storytelling-389x389.jpg" alt="Royal Albert Hall’s Half-Term Events for Kids"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/royal-albert-halls-half-term-events-kids/">Royal Albert Hall’s Half-Term Events for Kids </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/17/" class="time">17th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/royal-albert-halls-half-term-events-kids/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/12/waes-chair-governors-awarded-mbe-new-years-honours-list/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/WAES-CarolynKeen-e1577619405700-389x389.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/12/waes-chair-governors-awarded-mbe-new-years-honours-list/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/WAES-CarolynKeen-e1577619405700-389x389.png" alt="WAES Chair of Governors awarded MBE in New Year’s Honours List"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/waes-chair-governors-awarded-mbe-new-years-honours-list/">WAES Chair of Governors awarded MBE in New Year’s Honours List </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/28/" class="time">28th December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/waes-chair-governors-awarded-mbe-new-years-honours-list/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/education/" title="Education" class="tag-default">Education</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/12/university-staff-strike-protest-pension-costs/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Staff_and_students_protesting_on_the_steps_of_the_Leeds_University_Parkinson_Building-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/12/university-staff-strike-protest-pension-costs/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Staff_and_students_protesting_on_the_steps_of_the_Leeds_University_Parkinson_Building-389x389.jpg" alt="University staff strike to protest pension costs"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/university-staff-strike-protest-pension-costs/">University staff strike to protest pension costs </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/24/" class="time">24th December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/university-staff-strike-protest-pension-costs/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/education/" title="Education" class="tag-default">Education</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/alarming-chinese-meddling-uk-universities-exposed-report/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/graduation-cap-3430714-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/alarming-chinese-meddling-uk-universities-exposed-report/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/graduation-cap-3430714-389x389.jpg" alt="&#8216;Alarming&#8217; Chinese meddling at UK universities exposed in report"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/alarming-chinese-meddling-uk-universities-exposed-report/">&#8216;Alarming&#8217; Chinese meddling at UK universities exposed in report </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/06/" class="time">6th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/alarming-chinese-meddling-uk-universities-exposed-report/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/education/" title="Education" class="tag-default">Education</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/10/never-late-learn/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/education-October-2019-WAES-picture-1-for-text-ONE-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/10/never-late-learn/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/education-October-2019-WAES-picture-1-for-text-ONE-389x389.jpg" alt="It is never too late to learn"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/10/never-late-learn/">It is never too late to learn </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/10/11/" class="time">11th October 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/10/never-late-learn/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5e572cb4589a6_health" data-url="https://www.kcwtoday.co.uk/category/news/health/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/hand-person-black-and-white-woman-white-photography-727449-pxhere.com_-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/hand-person-black-and-white-woman-white-photography-727449-pxhere.com_-389x389.jpg" alt="Stomach bloating: Could this treatment beat your belly bloating once and for all?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/">Stomach bloating: Could this treatment beat your belly bloating once and for all? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/21/" class="time">21st February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/stomach-bloating-treatment-beat-belly-bloating/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/28637168072_936c0792a0_o-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/28637168072_936c0792a0_o-389x389.jpg" alt="Why struggle with joint pain?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/">Why struggle with joint pain? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/21/" class="time">21st February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/struggle-joint-pain/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/dementia-not-just-forgetting/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/dementia-3572398_1920-e1581941467582-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/dementia-not-just-forgetting/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/dementia-3572398_1920-e1581941467582-389x389.jpg" alt="Dementia: not just about forgetting"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/dementia-not-just-forgetting/">Dementia: not just about forgetting </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/17/" class="time">17th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/dementia-not-just-forgetting/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/12/breast-cancer-haven-helping-people-toughest-times/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/unnamed-389x200.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/12/breast-cancer-haven-helping-people-toughest-times/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/unnamed-389x200.png" alt="Breast Cancer Haven: Helping people through the toughest times"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/breast-cancer-haven-helping-people-toughest-times/">Breast Cancer Haven: Helping people through the toughest times </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/03/" class="time">3rd December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/breast-cancer-haven-helping-people-toughest-times/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/checking-breast-cancer/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/Lister-NOVEMBER-2019-PIC-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/checking-breast-cancer/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/Lister-NOVEMBER-2019-PIC-1-389x389.jpg" alt="Checking for Breast Cancer"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/checking-breast-cancer/">Checking for Breast Cancer </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/13/" class="time">13th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/checking-breast-cancer/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/health/" title="Health" class="tag-default">Health</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/rush-westbourne-grove/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/November-2019-lifestyle-RUSH-PIC-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/rush-westbourne-grove/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/November-2019-lifestyle-RUSH-PIC-1-389x389.jpg" alt="Rush Westbourne Grove"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/rush-westbourne-grove/">Rush Westbourne Grove </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/13/" class="time">13th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/rush-westbourne-grove/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5e572cb4589a6_international" data-url="https://www.kcwtoday.co.uk/category/international/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/coronavirus-threat-culture-global-development-interest/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/2715873958_f606666876_o-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/coronavirus-threat-culture-global-development-interest/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/2715873958_f606666876_o-1-389x389.jpg" alt="Coronavirus and its Threat to Culture and the Global Development Interest"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/coronavirus-threat-culture-global-development-interest/">Coronavirus and its Threat to Culture and the Global Development Interest </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/14/" class="time">14th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/coronavirus-threat-culture-global-development-interest/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/" title="International" class="tag-default">International</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/travels-holy-city/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/jerusalem-1712855_1920-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/travels-holy-city/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/jerusalem-1712855_1920-389x389.jpg" alt="Travels in the Holy City"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/travels-holy-city/">Travels in the Holy City </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/10/" class="time">10th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/travels-holy-city/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/01/celebrating-140-years-diplomatic-relations-bulgaria-great-britain/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/140-years-picture-389x389.jpeg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/01/celebrating-140-years-diplomatic-relations-bulgaria-great-britain/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/140-years-picture-389x389.jpeg" alt="Celebrating 140 Years Diplomatic Relations between Bulgaria and Great Britain"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/01/celebrating-140-years-diplomatic-relations-bulgaria-great-britain/">Celebrating 140 Years Diplomatic Relations between Bulgaria and Great Britain </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/01/28/" class="time">28th January 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/01/celebrating-140-years-diplomatic-relations-bulgaria-great-britain/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/" title="International" class="tag-default">International</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/12/future-electric-cars-question-coup-bolivia/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Evo_Morales_2017-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/12/future-electric-cars-question-coup-bolivia/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Evo_Morales_2017-389x389.jpg" alt="Future for electric cars in question after coup in Bolivia"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/future-electric-cars-question-coup-bolivia/">Future for electric cars in question after coup in Bolivia </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/18/" class="time">18th December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/future-electric-cars-question-coup-bolivia/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/international/" title="International" class="tag-default">International</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/1919-end-dying/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/Attribute_Nathan_Hughes_Hamilton-e1573211298428-389x314.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/1919-end-dying/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/Attribute_Nathan_Hughes_Hamilton-e1573211298428-389x314.jpg" alt="1919: The end of the Dying?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/1919-end-dying/">1919: The end of the Dying? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/11/" class="time">11th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/1919-end-dying/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/six-dead-hundreds-injured-iran-earthquake/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/iranquake-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/six-dead-hundreds-injured-iran-earthquake/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/iranquake-389x389.jpg" alt="Six Dead and Hundreds Injured in Iran Earthquake"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/six-dead-hundreds-injured-iran-earthquake/">Six Dead and Hundreds Injured in Iran Earthquake </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/08/" class="time">8th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/six-dead-hundreds-injured-iran-earthquake/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5e572cb4589a6_london" data-url="https://www.kcwtoday.co.uk/category/news/london/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/london/" title="London" class="tag-default">London</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/lord-mayors-show-2019/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/Lord-Mayor-389x389.jpeg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/lord-mayors-show-2019/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/Lord-Mayor-389x389.jpeg" alt="Lord Mayor’s Show 2019"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/lord-mayors-show-2019/">Lord Mayor’s Show 2019 </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/12/" class="time">12th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/lord-mayors-show-2019/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/london/" title="London" class="tag-default">London</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/free-business-training-kensington-chelsea-entrepreneurs-residents/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/business-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/free-business-training-kensington-chelsea-entrepreneurs-residents/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/business-389x389.jpg" alt="Free Business Training for Kensington and Chelsea Entrepreneurs and Residents"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/free-business-training-kensington-chelsea-entrepreneurs-residents/">Free Business Training for Kensington and Chelsea Entrepreneurs and Residents </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/06/" class="time">6th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/free-business-training-kensington-chelsea-entrepreneurs-residents/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/10/new-lord-mayor-london-elected/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/William-Russell-1-2-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/10/new-lord-mayor-london-elected/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/William-Russell-1-2-389x389.jpg" alt="New Lord Mayor of London elected"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/10/new-lord-mayor-london-elected/">New Lord Mayor of London elected </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/10/07/" class="time">7th October 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/10/new-lord-mayor-london-elected/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/09/controversial-ladbroke-grove-theatre-extension-go-ahead/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/09/28f6c27e-28b7-4f4e-9713-5524f76cd996-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/09/controversial-ladbroke-grove-theatre-extension-go-ahead/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/09/28f6c27e-28b7-4f4e-9713-5524f76cd996-1-389x389.jpg" alt="Controversial Ladbroke Grove theatre extension to go ahead"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/09/controversial-ladbroke-grove-theatre-extension-go-ahead/">Controversial Ladbroke Grove theatre extension to go ahead </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/09/23/" class="time">23rd September 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/09/controversial-ladbroke-grove-theatre-extension-go-ahead/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/london/" title="London" class="tag-default">London</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/09/westminster-at-war/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/09/The_London_Necropolis_Railway_Station_privately_owned_station_in_Westminster_Bridge_Road_after_Londons_biggest_night_raid_of_the_war_HD-SN-99-02671-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/09/westminster-at-war/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/09/The_London_Necropolis_Railway_Station_privately_owned_station_in_Westminster_Bridge_Road_after_Londons_biggest_night_raid_of_the_war_HD-SN-99-02671-389x389.jpg" alt="Westminster at War"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/09/westminster-at-war/">Westminster at War </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/09/20/" class="time">20th September 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/09/westminster-at-war/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/07/londons-best-private-healthcare-clinic/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/dental-picture-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/07/londons-best-private-healthcare-clinic/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/dental-picture-389x389.jpg" alt="London’s Best Private Healthcare Clinic"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/07/londons-best-private-healthcare-clinic/">London’s Best Private Healthcare Clinic </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/07/31/" class="time">31st July 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/07/londons-best-private-healthcare-clinic/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5e572cb4589a6_politics" data-url="https://www.kcwtoday.co.uk/category/news/politics/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/politics/" title="Politics" class="tag-default">Politics</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/charity-calls-ministers-support-female-veterans/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/female-vets-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/charity-calls-ministers-support-female-veterans/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/female-vets-1-389x389.jpg" alt="Charity Calls on Ministers to Support Female Veterans"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/charity-calls-ministers-support-female-veterans/">Charity Calls on Ministers to Support Female Veterans </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/05/" class="time">5th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/charity-calls-ministers-support-female-veterans/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/news/politics/" title="Politics" class="tag-default">Politics</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/07/east-west-institute-conflict-prevention/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/inter-EW-postersDr.-Bill-Parker--389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/07/east-west-institute-conflict-prevention/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/inter-EW-postersDr.-Bill-Parker--389x389.jpg" alt="The East West Institute &#038; Conflict Prevention"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/07/east-west-institute-conflict-prevention/">The East West Institute &#038; Conflict Prevention </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/07/15/" class="time">15th July 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/07/east-west-institute-conflict-prevention/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/06/moldova-two-governments-one-country/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/moldova-1758836_1280-389x389.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/06/moldova-two-governments-one-country/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/moldova-1758836_1280-389x389.png" alt="Moldova: two governments, one country"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/06/moldova-two-governments-one-country/">Moldova: two governments, one country </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/06/12/" class="time">12th June 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/06/moldova-two-governments-one-country/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/06/huawei-china-unites-states-america/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/trummp.jpeg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/06/huawei-china-unites-states-america/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/trummp.jpeg" alt="Huawei, China and the Unites States of America"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/06/huawei-china-unites-states-america/">Huawei, China and the Unites States of America </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/06/07/" class="time">7th June 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/06/huawei-china-unites-states-america/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/international/world/" title="World" class="tag-default">World</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/06/tourism-growth-kyoto-japan/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/kyoto-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/06/tourism-growth-kyoto-japan/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/kyoto-389x389.jpg" alt="Tourism Growth in Kyoto, Japan"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/06/tourism-growth-kyoto-japan/">Tourism Growth in Kyoto, Japan </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/06/07/" class="time">7th June 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/06/tourism-growth-kyoto-japan/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/politics/" title="Politics" class="tag-default">Politics</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/06/european-election-2019-conclusions/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/european-parliament--389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/06/european-election-2019-conclusions/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/06/european-parliament--389x389.jpg" alt="European Election 2019 Conclusions"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/06/european-election-2019-conclusions/">European Election 2019 Conclusions </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/06/07/" class="time">7th June 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/06/european-election-2019-conclusions/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div><div class="items" id="5e572cb4589a6_science-tech" data-url="https://www.kcwtoday.co.uk/category/science-tech/"><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/astronomy/" title="Astronomy" class="tag-default">Astronomy</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/the-sun/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/PIA21836_hires-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/the-sun/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/PIA21836_hires-389x389.jpg" alt="The Sun"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/the-sun/">The Sun </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/21/" class="time">21st February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/the-sun/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/astronomy/" title="Astronomy" class="tag-default">Astronomy</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/12/night-blight/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Stars_Over_Salzburg_andreas_max_boeckle-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/12/night-blight/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Stars_Over_Salzburg_andreas_max_boeckle-389x389.jpg" alt="Night Blight"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/night-blight/">Night Blight </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/17/" class="time">17th December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/night-blight/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/astronomy/" title="Astronomy" class="tag-default">Astronomy</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/kaboom-sn2006gy-brightest-blast-ever/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/EtaCarinae_HubbleSchmidt_1764-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/kaboom-sn2006gy-brightest-blast-ever/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/EtaCarinae_HubbleSchmidt_1764-389x389.jpg" alt="Kaboom SN2006gy Brightest Blast Ever"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/kaboom-sn2006gy-brightest-blast-ever/">Kaboom SN2006gy Brightest Blast Ever </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/24/" class="time">24th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/kaboom-sn2006gy-brightest-blast-ever/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/" title="Science &amp; Tech" class="tag-default">Science &amp; Tech</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/11/generation-mars-stay-go/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/moving-to-mars-exhibition-design-museum-hassell-studio-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/11/generation-mars-stay-go/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/moving-to-mars-exhibition-design-museum-hassell-studio-1-389x389.jpg" alt="Generation Mars: Should we stay, or should we go?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/generation-mars-stay-go/">Generation Mars: Should we stay, or should we go? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/18/" class="time">18th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/generation-mars-stay-go/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/" title="Science &amp; Tech" class="tag-default">Science &amp; Tech</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/07/ever-felt-like-watched/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/Hand-Mystery-Man-Blue-Eyes-Mask-1461448-e1563975285158.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/07/ever-felt-like-watched/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/Hand-Mystery-Man-Blue-Eyes-Mask-1461448-e1563975285158.jpg" alt="Have you ever felt like you were being watched?"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/07/ever-felt-like-watched/">Have you ever felt like you were being watched? </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/07/24/" class="time">24th July 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/07/ever-felt-like-watched/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div><div class="col-md-4">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/science-tech/" title="Science &amp; Tech" class="tag-default">Science &amp; Tech</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/07/instagram-scraps-likes-mental-health/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/instagram-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/07/instagram-scraps-likes-mental-health/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/07/instagram-389x389.jpg" alt="Instagram scraps &#8216;likes&#8217; over mental health"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/07/instagram-scraps-likes-mental-health/">Instagram scraps &#8216;likes&#8217; over mental health </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/07/18/" class="time">18th July 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/07/instagram-scraps-likes-mental-health/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div></div>			</div>

						<div class="container post-block btn-more">
				<a href="https://www.kcwtoday.co.uk/blog-2/" class="btn btn-default btn-dark">View all</a>
			</div>

		</div>
        </li></ul></li>
<li id="menu-item-11249" class="menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor menu-item-11249 dropdown full-width"><a title="Culture" href="https://www.kcwtoday.co.uk/category/arts/" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><span>Culture</span></a><ul class="mega-menu-item"><li>		
		<div id="magellan_dropdown_post_list_with_sidemenu-2" class="constellation-widget section magellan_dropdown_post_list_with_sidemenu">
			<div class="container post-block post-image-90">
				
				<div class="row">
					<div class="col-md-4">
						<ul><li><a href="https://www.kcwtoday.co.uk/category/arts/architecture/">Architecture</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/art/">Art</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/poetry/">Poetry</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/">Feldman Reviews</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/books/">Literature</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/music/">Music</a></li><li><a href="https://www.kcwtoday.co.uk/category/arts/theatre/">Theatre</a></li></ul>					</div>
					<div class="col-md-4">
						

<div class="row">
	<div class="col-md-12">
		<div class="post-featured  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/TateBaroqueTrompe-1-389x389.jpg);" >
			<div class="overlay-wrapper">
				<div class="title">

					<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/reviews/exhibition-review/" title="Exhibition Reviews" class="tag-default">Exhibition Reviews</a></div></div></div>
					<h3><a href="https://www.kcwtoday.co.uk/2020/02/british-baroque-power-illusion-tate-britain/">British Baroque: Power and Illusion at Tate Britain</a></h3>

					    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/07/" class="time">7th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/british-baroque-power-illusion-tate-britain/#respond" class="comments">0</a>     </div>

					<a href="https://www.kcwtoday.co.uk/2020/02/british-baroque-power-illusion-tate-britain/" class="btn btn-default btn-dark">Read more</a>

				</div>
				<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/TateBaroqueTrompe-1-389x389.jpg);"></div>
			</div>
		</div>
	</div>
</div>
					</div>
					<div class="col-md-4">
						<div class="row"><div class="col-md-12">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/architecture/" title="Architecture" class="tag-default">Architecture</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-389x389.jpg" alt="Between the Mountain and the Water"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/">Between the Mountain and the Water </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/26/" class="time">26th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-12">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/theatre/" title="Theatre" class="tag-default">Theatre</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/7ae4901c300da9ae3f3e1b0960ba8c28-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/7ae4901c300da9ae3f3e1b0960ba8c28-389x389.jpg" alt="Hairspray The Musical: Coming to the West End This April"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/">Hairspray The Musical: Coming to the West End This April </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/19/" class="time">19th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/hairspray-musical-coming-west-end-april/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div><div class="row"><div class="col-md-12">
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/land-pure-magic-painting-circus-life-nell-gifford-1973-2019-exhibition-20th-february-27th-february-2020-online-auction-10th-february-2nd-march-202/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/Be-Brave-by-Nell-Giffordsmaller-image-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/land-pure-magic-painting-circus-life-nell-gifford-1973-2019-exhibition-20th-february-27th-february-2020-online-auction-10th-february-2nd-march-202/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/Be-Brave-by-Nell-Giffordsmaller-image-1-389x389.jpg" alt="Into a Land of Pure Magic &#8211; Painting of Circus Life by Nell Gifford (1973 – 2019)   Exhibition: 20th February – 27th February 2020 Online Auction: 10th February – 2nd March 2020"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/land-pure-magic-painting-circus-life-nell-gifford-1973-2019-exhibition-20th-february-27th-february-2020-online-auction-10th-february-2nd-march-202/">Into a Land of Pure Magic &#8211; Painting of Circus Life by Nell Gifford (1973 – 2019)   Exhibition: 20th February – 27th February 2020 Online Auction: 10th February – 2nd March 2020 </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/13/" class="time">13th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/land-pure-magic-painting-circus-life-nell-gifford-1973-2019-exhibition-20th-february-27th-february-2020-online-auction-10th-february-2nd-march-202/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div></div></div>					</div>	
				</div>
				
			</div>

		</div>				
		
        </li></ul></li>
<li id="menu-item-17471" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17471"><a title="Health" href="https://www.kcwtoday.co.uk/health/"><span>Health</span></a></li>
<li id="menu-item-17472" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17472"><a title="Education" href="https://www.kcwtoday.co.uk/education/"><span>Education</span></a></li>
<li id="menu-item-14983" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-14983"><a title="Property" target="_blank" href="http://www.kcwtoday.co.uk/property-today/"><span>Property</span></a></li>
<li id="menu-item-11656" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11656"><a title="Events" target="_blank" href="http://www.kcwtoday.co.uk/events"><span>Events</span></a></li>
<li id="menu-item-14779" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-14779"><a title="Sports" href="https://www.kcwtoday.co.uk/category/sport/"><span>Sports</span></a></li>
<li id="menu-item-17256" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-17256"><a title="Subscribe" href="https://www.kcwtoday.co.uk/subscriptions/"><span>Subscribe</span></a></li>
<li id="menu-item-14783" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-has-children menu-item-14783 dropdown"><a title="More" data-toggle="dropdown" data-hover="dropdown" class="dropdown-toggle disabled" aria-haspopup="true"><span>More</span></a>
<ul role="menu">
	<li id="menu-item-14981" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14981"><a title="Advertising" href="https://www.kcwtoday.co.uk/advertising/"><span>Advertising</span></a></li>
	<li id="menu-item-14979" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14979"><a title="Contact us" href="https://www.kcwtoday.co.uk/contact-us-2/"><span>Contact us</span></a></li>
	<li id="menu-item-24364" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-24364"><a title="Corrections and Complaints" href="https://www.kcwtoday.co.uk/corrections-and-complaints/"><span>Corrections and Complaints</span></a></li>
	<li id="menu-item-14980" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-14980"><a title="About Us" href="https://www.kcwtoday.co.uk/about-us/"><span>About Us</span></a></li>
	<li id="menu-item-15834" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-15834"><a title="Archives" href="https://www.kcwtoday.co.uk/archives/"><span>Archives</span></a></li>
</ul>
</li>
<li id="menu-item-26960" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-26960"><a title="Sports Fixtures" href="https://www.kcwtoday.co.uk/sports-fixtures/"><span>Sports Fixtures</span></a></li>
<li id="menu-item-33020" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-33020"><a title="Heather Watson serves up a tennis treat for Kensington kids" href="https://www.kcwtoday.co.uk/heather-watson-serves-tennis-treat-kensington-kids/"><span>Heather Watson serves up a tennis treat for Kensington kids</span></a></li>
<li class="menu-item menu-item-type-post_type menu-item-object-page search-launcher"><a href="#"><i class="fa fa-search"></i></a></li></ul></div>		</div>
        
    </div>
</div>				
				




<div class="container-fluid">
	<div class="wpb_raw_code wpb_content_element wpb_raw_html google-dfp" style="margin-bottom:44px;">
	<div class="wrapper">
		<!-- /102623838/_single_post_page -->
		<div id='div-gpt-ad-1471620459625-0'>
			<script>
				googletag.cmd.push(function() { googletag.display('div-gpt-ad-1471620459625-0'); });
			</script>
		</div>
	</div>
	</div>
</div>



<div class="container main-content-wrapper post-main-wrapper sidebar-right">
    
    <div class="main-content hentry post-33751 post type-post status-publish format-standard has-post-thumbnail category-architecture">

			<div class="row">
		<div class="col-md-12 post-block post-page-title-small">
			<img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-808x454.jpg" alt="Between the Mountain and the Water">		</div>
	</div>
			
		<div class="row">
			<div class="col-md-12 post-block ">
				
								
					<div class="post-title">

						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/architecture/" title="Architecture" class="tag-default">Architecture</a></div></div></div>
						<h3><a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/">Between the Mountain and the Water</a></h3>

						    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/26/" class="time">26th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/#respond" class="comments">0</a>     </div>

						
					</div>
				
								
				
					<div class="post-controls" id="postid-33751" data-nonce="fe2baa8e92">

		
		

					<div>
				<share-button class="share-button" data-button-text="Share" data-url="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/" data-title="Between the Mountain and the Water" data-description="Emerging from the riverside in Shanghai, Thomas Heatherwick Studio’s latest imaginative building complex is nearing completion. Planning permission had been granted for two conventional shopping mall blocks. Developer, Tian An China wanted something that spoke to the context of water and the adjacent park. The adventurous design of two..." data-image="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1.jpg"></share-button>
			</div>
		
		
			<div class="like">
				<a href="#"><i class="fa fa-thumbs-up"></i>Like</a>
			</div>
			<div class="dislike">
				<a href="#"><i class="fa fa-thumbs-down"></i>Dislike</a>
			</div>

						<div class="rating">
				<span class="likes">1</span>
				<span class="bar"><s style="width: 100%;"></s></span>
				<span class="dislikes">0</span>
			</div>

			</div>

				<div class="the-content-container"><div class='mailmunch-forms-before-post' style='display: none !important;'></div><p><span style="font-weight: 400;">Emerging from the riverside in Shanghai, Thomas Heatherwick Studio’s latest imaginative building complex is nearing completion. Planning permission had been granted for two conventional shopping mall blocks. Developer, Tian An China wanted something that spoke to the context of water and the adjacent park. The adventurous design of two tree covered mountains defines a new and dramatic urban topography routed in nature. Each of the columns supporting the building structure emerge as substantial planters, each holding several trees; thereby creating a feathered silhouette in the image of a tree topped hill. Something any landscape painter aims to capture on canvas.</span></p>
<p><span style="font-weight: 400;">“Between the Mountain and the Water” holds powerful and portentous symbolism in Feng Shui. Why not, if it is part of the inspiration for such original architecture?</span></p>
<p><span style="font-weight: 400;">The mixed-use building contains almost a million square feet and still steps down towards its adjoining context without resorting to overwhelming height. </span><span style="font-weight: 400;">Its apparent complexity conceals a regular rectilinear structural grid only apparent from an aerial view. Even the roof top plant machinery is hidden by the extensive tree planting.</span></p>
<p><span style="font-weight: 400;">Somehow, several historic buildings are incorporated with the overall scheme. It is hard to imagine how Heritage England would have responded at the planning stage in England. Well done Thomas and Tian An China, one can only foresee that “1000 Trees” will become a destination meeting place as well as a magnet for shopping. The trees will also provide an element of carbon capture.</span></p><div class='mailmunch-forms-in-post-middle' style='display: none !important;'></div>
<p><span style="font-weight: 400;">In Vienna, Ikea are reinventing urban furniture shopping to create a new model that takes account of “radically changed customer and mobility behaviours”. The new store has no parking. Access is by foot, bicycle and public transport with Ikea providing on-the-day delivery to homes. The eight-storey building is not just a furniture store; it also incorporates a 345 bed hostel with a public roof garden and restaurants. Like the coffee houses of old, it becomes a social meeting place for citizens and visitors to congregate. The expressed white skeletal steel frame holds 160 trees on the roof top and deep balconies as well as irrigated green walls. Together with the envelope design, this reduces the potential for overheating by two degrees centigrade and generates improved air quality. Like “Habitat” in the 1960s, Ikea has had a profound influence on the furnishing of domestic interiors and lifestyles; now it seems to be taking on board the changing face of retailing that incorporates the impact of online shopping. This format would also seem to provide a more sustainable and social way forward for the urban pastime of consumption.</span></p>
<p><span style="font-weight: 400;">“Sustainable” is one of the most overused words of the recent decades; it means different things to different minds and some still fail to understand its overwhelming impact relative to our exploitation of planet earth. There are innumerable regulations and certifications that aim to improve and control building performance. BREEAM certification and the Code for Sustainable Homes have scoring systems that provide targets for improved insulation, air quality, daylight, water attenuation, transport etc. All valuable systems of performance measurement. Now there is the “International Well Building Institute” wellness certification. This has broader and more holistic evaluation criteria. It includes sense of community, nourishment and production of locally sourced produce, movement, recycling of materials, physical and mental health as well as all the factors that consider light, water, air, noise and overall comfort. Design and measurement of such factors is not easy, but it is much closer to the holistic definition of real sustainability.</span></p>
<div class='mailmunch-forms-after-post' style='display: none !important;'></div></div>
				
								
								
			</div>
		</div>

			<div class="row">
		<div class="col-md-12 post-block post-image-60 next-previous-wrapper">
			<div class="next-previous one-link-only">

				 <div class="previous"> <span class="tag">Previous</span>
<div class="post">
	
			<div class="overlay-wrapper text-overlay" data-click-url="https://www.kcwtoday.co.uk/2020/01/breaking-new-ground/">
			<div class="content">
				<div>
					<div class="tags">
					<div><a href="https://www.kcwtoday.co.uk/category/arts/architecture/" title="Architecture">Architecture</a></div>					</div>

					<a href="https://www.kcwtoday.co.uk/2020/01/breaking-new-ground/" class="btn btn-default btn-dark">Read more</a>	

				</div>
			</div>
			<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/mosque-60x60.jpg);"></div>		</div>
		
			<div class="image">
			<a href="https://www.kcwtoday.co.uk/2020/01/breaking-new-ground/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/mosque-60x60.jpg" alt="Breaking New Ground"></a>
		</div>
		
	<div class="title">
		<h3><a href="https://www.kcwtoday.co.uk/2020/01/breaking-new-ground/">Breaking New Ground</a></h3>
	</div>
</div> </div>  
								
			</div>
		</div>
	</div>
	
		
	<div class="row">
		<div class="col-md-12 about-author" id="about-author">
			<div class="title-default">
				<span>About author</span>
			</div>
			<div class="image">
				<img src="https://www.kcwtoday.co.uk/wp-content/plugins/lazy-load/images/1x1.trans.gif" data-lazy-src="https://www.kcwtoday.co.uk/wp-content/uploads/avatars/2/5829da0ba9016-bpfull.png" alt srcset="https://www.kcwtoday.co.uk/wp-content/uploads/avatars/2/5829da0ba9016-bpfull.png 2x" class="avatar avatar-120 photo" height="120" width="120"><noscript><img alt='' src='https://www.kcwtoday.co.uk/wp-content/uploads/avatars/2/5829da0ba9016-bpfull.png' srcset='https://www.kcwtoday.co.uk/wp-content/uploads/avatars/2/5829da0ba9016-bpfull.png 2x' class='avatar avatar-120 photo' height='120' width='120' /></noscript> 
			</div>
			<div class="text">
				<h2><a href="">KCW Today Editors</a></h2>
				<div class="legend">
									</div>
							</div>
					</div>
	</div>


			    
        <div class="row">
            <div class="col-md-12 comments comments-wrapper">
        
				
		
					
				<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/2020/02/between-the-mountain-and-the-water/#respond" style="display:none;">Cancel reply</a></small></h3><p class="must-log-in">You must be <a href="https://www.kcwtoday.co.uk/wp-login.php?redirect_to=https%3A%2F%2Fwww.kcwtoday.co.uk%2F2020%2F02%2Fbetween-the-mountain-and-the-water%2F">logged in</a> to post a comment.</p>	</div><!-- #respond -->
	            </div>
        </div>

    		
    </div>
    
    <!-- Sidebar -->
<div class="sidebar">
    
			<div class="row"><div id="magellan_post_carousel-10" class="widget-default widget-sidebar magellan_post_carousel">			
				<div class="post-block article-carousel">
					
					<div class="title-default">
						<span>Digital Edition</span>
					</div>
					
					<div id="slider-5e572cb4dfe65" class="carousel slide carousel-fade" data-ride="carousel" data-interval="false">
						<div class="controls left">
							<a href="#slider-5e572cb4dfe65" data-slide="prev" class="btn btn-default btn-dark"><i class="fa fa-caret-left"></i></a>
							<a href="#slider-5e572cb4dfe65" data-slide="next" class="btn btn-default btn-dark"><i class="fa fa-caret-right"></i></a>
							
							<ol class="carousel-indicators">
								
									<li data-target="#slider-5e572cb4dfe65" data-slide-to="0" class="active"></li>

								
									<li data-target="#slider-5e572cb4dfe65" data-slide-to="1" ></li>

								
									<li data-target="#slider-5e572cb4dfe65" data-slide-to="2" ></li>

															</ol>
						</div>
						<div class="carousel-inner">
							<div class="slide item active"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/KCW-Feb-2020-final-lo-res-singles-page-001-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/digital-editions/" title="Digital Editions" class="tag-default">Digital Editions</a></div><div><a href="https://www.kcwtoday.co.uk/category/editors-choice/" title="Editor&#039;s Choice" class="tag-default">Editor's Choice</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/kcwl-february-edition/">KCWL February Edition 2020</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/10/" class="time">10th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/kcwl-february-edition/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/02/kcwl-february-edition/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/KCW-Feb-2020-final-lo-res-singles-page-001-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/KCW-dec_jan-2019_10-lo-res-amend-singles-2-1-pages-1-page-001-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/digital-editions/" title="Digital Editions" class="tag-default">Digital Editions</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/kcwt-decemberjanuary-edition/">KCWT December/January Edition</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/17/" class="time">17th December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/kcwt-decemberjanuary-edition/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/12/kcwt-decemberjanuary-edition/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/KCW-dec_jan-2019_10-lo-res-amend-singles-2-1-pages-1-page-001-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/KCW-nov-2019-final-lo-res-singles-page-001-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/digital-editions/" title="Digital Editions" class="tag-default">Digital Editions</a></div><div><a href="https://www.kcwtoday.co.uk/category/editors-choice/" title="Editor&#039;s Choice" class="tag-default">Editor's Choice</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/32914/">KCW November Edition</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/08/" class="time">8th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/32914/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/11/32914/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/KCW-nov-2019-final-lo-res-singles-page-001-389x540.jpg);"></div>
	</div>
</div></div>						</div>
						
					</div>
					
				</div>
			
			</div></div>
					
        
			<div class="row"><div id="magellan_post_carousel-3" class="widget-default widget-sidebar magellan_post_carousel">			
				<div class="post-block article-carousel">
					
					<div class="title-default">
						<span>Feldman Reviews</span>
					</div>
					
					<div id="slider-5e572cb4e64a4" class="carousel slide carousel-fade" data-ride="carousel" data-interval="false">
						<div class="controls left">
							<a href="#slider-5e572cb4e64a4" data-slide="prev" class="btn btn-default btn-dark"><i class="fa fa-caret-left"></i></a>
							<a href="#slider-5e572cb4e64a4" data-slide="next" class="btn btn-default btn-dark"><i class="fa fa-caret-right"></i></a>
							
							<ol class="carousel-indicators">
								
									<li data-target="#slider-5e572cb4e64a4" data-slide-to="0" class="active"></li>

								
									<li data-target="#slider-5e572cb4e64a4" data-slide-to="1" ></li>

								
									<li data-target="#slider-5e572cb4e64a4" data-slide-to="2" ></li>

								
									<li data-target="#slider-5e572cb4e64a4" data-slide-to="3" ></li>

															</ol>
						</div>
						<div class="carousel-inner">
							<div class="slide item active"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/derek-thomson-NqJYQ3m_rVA-unsplash-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/" title="Arts &amp; Culture" class="tag-default">Arts &amp; Culture</a></div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/01/users-guide-make-believe/">A User’s Guide To Make Believe</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/01/31/" class="time">31st January 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/01/users-guide-make-believe/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/01/users-guide-make-believe/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/derek-thomson-NqJYQ3m_rVA-unsplash-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/The_City_London-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/cruickshanks-london-portrait-city-13-walks/">Cruickshank’s London: A Portrait of a City in 13 Walks</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/02/" class="time">2nd December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/cruickshanks-london-portrait-city-13-walks/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/12/cruickshanks-london-portrait-city-13-walks/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/The_City_London-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/image-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/sons-of-denmark/">Sons of Denmark</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/20/" class="time">20th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/sons-of-denmark/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/11/sons-of-denmark/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/image-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/LWD.©CameronSlater._MG_1362.61-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/arts/feldman-reviews/" title="Feldman Reviews" class="tag-default">Feldman Reviews</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/land-without-dreams-gate-theatre/">Land Without Dreams at the Gate Theatre</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/20/" class="time">20th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/land-without-dreams-gate-theatre/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/11/land-without-dreams-gate-theatre/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/LWD.©CameronSlater._MG_1362.61-389x540.jpg);"></div>
	</div>
</div></div>						</div>
						
					</div>
					
				</div>
			
			</div></div>
					
                        <div class="row"><div id="magellan_sidebar_banner-13" class="widget-default widget-sidebar magellan_sidebar_banner">
				
                <div class="banner banner-300x300 ">
												<a href="http://www.chelseaworkshop.co.uk/" target="_blank"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2016/12/chelsea-workshop-online.png" alt="Chelsea Workshop"></a>
					    
				</div>

                </div></div>                
			<div class="row"><div id="magellan_post_list_with_heading-3" class="widget-default widget-sidebar magellan_post_list_with_heading">
				<div class="post-block">

					<div class="title-default">
						<span>Life</span>
						<a href="https://www.kcwtoday.co.uk/category/life/" class="more">View all</a>
					</div>

					

<div class="row">
	<div class="col-md-12">
		<div class="post-featured  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/The-Westbury-Mayfair-The-POLO-Bar-Asian-Afternoon-Tea-Experience-1-1-389x389.jpg);" >
			<div class="overlay-wrapper">
				<div class="title">

					<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/life/" title="Life" class="tag-default">Life</a></div></div></div>
					<h3><a href="https://www.kcwtoday.co.uk/2020/02/asian-afternoon-tea-westbury-mayfair/">Asian Afternoon Tea at The Westbury Mayfair</a></h3>

					    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/03/" class="time">3rd February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/asian-afternoon-tea-westbury-mayfair/#respond" class="comments">0</a>     </div>

					<a href="https://www.kcwtoday.co.uk/2020/02/asian-afternoon-tea-westbury-mayfair/" class="btn btn-default btn-dark">Read more</a>

				</div>
				<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/The-Westbury-Mayfair-The-POLO-Bar-Asian-Afternoon-Tea-Experience-1-1-389x389.jpg);"></div>
			</div>
		</div>
	</div>
</div>

					
							
								<div class="row">
									<div class="col-md-12">
										
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/life/auctions/" title="Auctions" class="tag-default">Auctions</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/George_Gordon_Byron_6th_Baron_Byron_by_Richard_Westall_2-e1582734586170-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/George_Gordon_Byron_6th_Baron_Byron_by_Richard_Westall_2-e1582734586170-389x389.jpg" alt="Private collection of works related to the celebrated poet Lord Byron to be offered at auction in London"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/">Private collection of works related to the celebrated poet Lord Byron to be offered at auction in London </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/24/" class="time">24th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>									</div>
								</div>

							
								<div class="row">
									<div class="col-md-12">
										
<div class="post-block post-image-90">
	<div class="post">
		
				
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/auld-lang-syne/">For Auld Lang Syne </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/31/" class="time">31st December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/auld-lang-syne/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>									</div>
								</div>

							
								<div class="row">
									<div class="col-md-12">
										
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/life/fashion/" title="Fashion" class="tag-default">Fashion</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2019/12/rock-n-roll-never-forgets/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Untitled-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2019/12/rock-n-roll-never-forgets/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2019/12/Untitled-389x389.jpg" alt="Rock n&#8217; Roll Never Forgets"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2019/12/rock-n-roll-never-forgets/">Rock n&#8217; Roll Never Forgets </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/12/27/" class="time">27th December 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/12/rock-n-roll-never-forgets/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>									</div>
								</div>

							
					
				</div>

			</div></div>
					
        
			<div class="row"><div id="magellan_post_carousel-11" class="widget-default widget-sidebar magellan_post_carousel">			
				<div class="post-block article-carousel">
					
					<div class="title-default">
						<span>Sport</span>
					</div>
					
					<div id="slider-5e572cb50b073" class="carousel slide carousel-fade" data-ride="carousel" data-interval="false">
						<div class="controls left">
							<a href="#slider-5e572cb50b073" data-slide="prev" class="btn btn-default btn-dark"><i class="fa fa-caret-left"></i></a>
							<a href="#slider-5e572cb50b073" data-slide="next" class="btn btn-default btn-dark"><i class="fa fa-caret-right"></i></a>
							
							<ol class="carousel-indicators">
								
									<li data-target="#slider-5e572cb50b073" data-slide-to="0" class="active"></li>

								
									<li data-target="#slider-5e572cb50b073" data-slide-to="1" ></li>

								
									<li data-target="#slider-5e572cb50b073" data-slide-to="2" ></li>

								
									<li data-target="#slider-5e572cb50b073" data-slide-to="3" ></li>

								
									<li data-target="#slider-5e572cb50b073" data-slide-to="4" ></li>

								
									<li data-target="#slider-5e572cb50b073" data-slide-to="5" ></li>

															</ol>
						</div>
						<div class="carousel-inner">
							<div class="slide item active"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/IM_3014-e1580207452793-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/01/power-better-quality-next-generation-toyobaru/">More power and better quality for next generation ‘Toyobaru’</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/01/28/" class="time">28th January 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/01/power-better-quality-next-generation-toyobaru/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/01/power-better-quality-next-generation-toyobaru/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/IM_3014-e1580207452793-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/FORD_MUSTANG_MACH-E_03-e1578482965428-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2020/01/mustang-name-fords-first-ev/">Mustang name for Ford’s first EV</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/01/08/" class="time">8th January 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/01/mustang-name-fords-first-ev/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2020/01/mustang-name-fords-first-ev/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/01/FORD_MUSTANG_MACH-E_03-e1578482965428-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/Rugby_World_Cup_190920a1-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/sport/" title="Sports" class="tag-default">Sports</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/11/%ef%bb%bfrugby-world-cup-thank-japan/">﻿Rugby World Cup: Thank You Japan</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/11/04/" class="time">4th November 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/11/%ef%bb%bfrugby-world-cup-thank-japan/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/11/%ef%bb%bfrugby-world-cup-thank-japan/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/11/Rugby_World_Cup_190920a1-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2016/12/football-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div class="trending"><a href="#">Featured</a></div><div><a href="https://www.kcwtoday.co.uk/category/sport/" title="Sports" class="tag-default">Sports</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/10/32777/">The Debate On VAR</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/10/24/" class="time">24th October 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/10/32777/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/10/32777/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2016/12/football-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/Uniti-One-3-colour-palette-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/sport/motoring/" title="Motoring" class="tag-default">Motoring</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/10/electric-swedish-car-cost-just-15k/">Electric Swedish car to cost just £15k</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/10/14/" class="time">14th October 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/10/electric-swedish-car-cost-just-15k/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/10/electric-swedish-car-cost-just-15k/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/10/Uniti-One-3-colour-palette-389x540.jpg);"></div>
	</div>
</div></div><div class="slide item"><div class="post-featured no-animation  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/09/FC_RB_Salzburg_versus_Chelsea_FC_Testspiel_31._Juli_2019_28-389x540.jpg);" >
	<div class="overlay-wrapper">
		<div class="title">
			
			<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/sport/" title="Sports" class="tag-default">Sports</a></div></div></div>			
			<h3><a href="https://www.kcwtoday.co.uk/2019/09/weekend-football-watch/">Weekend football watch</a></h3>
			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2019/09/28/" class="time">28th September 2019</a>
                
        <a href="https://www.kcwtoday.co.uk/2019/09/weekend-football-watch/#respond" class="comments">0</a>     </div>

			<a href="https://www.kcwtoday.co.uk/2019/09/weekend-football-watch/" class="btn btn-default btn-dark">Read more</a>
		</div>
		<div class="overlay  image-fx" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2019/09/FC_RB_Salzburg_versus_Chelsea_FC_Testspiel_31._Juli_2019_28-389x540.jpg);"></div>
	</div>
</div></div>						</div>
						
					</div>
					
				</div>
			
			</div></div>
					
        </div>
</div>


				

        <!-- Footer -->
		<div class="container-flud footer">
			<div class="container">

				<div class="row">
					       <div id="magellan_about-2" class="col-md-3 col-xs-12 widget-default widget-footer about-social">       
			<div class="logo-1">
				<a href="https://www.kcwtoday.co.uk/">KCW London</a>
				<p>London News, Global Views</p>
			</div>

			<div class="about">
				<p>KCW London is a monthly, quality, London publication serving Kensington & Chelsea, Westminster, Hammersmith & Fulham, and select boroughs including Wandsworth, and parts of Richmond, Lambeth, North London and the City.  </p>
			</div>
			<div class="social">
				<a href="https://www.facebook.com/KCWToday/" target="_blank"><i class="fa fa-facebook-square"></i></a> <a href="https://twitter.com/kcwlondon" target="_blank"><i class="fa fa-twitter-square"></i></a> <a href="https://www.instagram.com/kcwtoday/" target="_blank"><i class="fa fa-instagram"></i></a>			</div>

        </div>        
			<div id="magellan_recent_post_list-2" class="col-md-3 col-xs-12 widget-default widget-footer magellan_recent_post_list">
				<div class="post-block">

					<div class="title-default">
						<span>Latest news</span>
						<a href="https://www.kcwtoday.co.uk/blog-2/" class="more">View all</a>
					</div>

					<div class="post-block post-image-60">
						
							<div class="row">
								<div class="col-md-12">
									
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/arts/architecture/" title="Architecture" class="tag-default">Architecture</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/776_2_HR_ZeitzMOCAA_Heatherwick-Studio_Credit_Iwan-Baan_Exterior-1-1-389x389.jpg" alt="Between the Mountain and the Water"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/">Between the Mountain and the Water </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/26/" class="time">26th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/between-the-mountain-and-the-water/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>								</div>
							</div>

						
							<div class="row">
								<div class="col-md-12">
									
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/unnamed-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/unnamed-389x389.jpg" alt="First Tuesday Networking in the Mayor’s Parlour"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/">First Tuesday Networking in the Mayor’s Parlour </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/25/" class="time">25th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/first-tuesday-networking-mayors-parlour/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>								</div>
							</div>

						
							<div class="row">
								<div class="col-md-12">
									
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/life/auctions/" title="Auctions" class="tag-default">Auctions</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/George_Gordon_Byron_6th_Baron_Byron_by_Richard_Westall_2-e1582734586170-389x389.jpg);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/George_Gordon_Byron_6th_Baron_Byron_by_Richard_Westall_2-e1582734586170-389x389.jpg" alt="Private collection of works related to the celebrated poet Lord Byron to be offered at auction in London"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/">Private collection of works related to the celebrated poet Lord Byron to be offered at auction in London </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/24/" class="time">24th February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/byron-auction/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>								</div>
							</div>

						
							<div class="row">
								<div class="col-md-12">
									
<div class="post-block post-image-90">
	<div class="post">
		
					<div class="overlay-wrapper text-overlay  image-fx">
				<div class="content">
					<div>
						<div class="tags"><div><div><a href="https://www.kcwtoday.co.uk/category/news/" title="News" class="tag-default">News</a></div></div></div>
						<a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/" class="btn btn-default btn-dark">Read more</a>
					</div>
				</div>

				<div class="overlay" style="background-image: url(https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/1581517311492blob-389x389.png);"></div>
			</div>
				
					<div class="image  image-fx">
				<a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/"><img src="https://www.kcwtoday.co.uk/wp-content/uploads/2020/02/1581517311492blob-389x389.png" alt="Wooden games board found on a scrapheap 50 years ago and kept under a sofa is estimated to sell for £20,000 at auction after it turned out to be rare &#038; from the 16th century"></a>
			</div>
				
		<div class="title">
			<h3><a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/">Wooden games board found on a scrapheap 50 years ago and kept under a sofa is estimated to sell for £20,000 at auction after it turned out to be rare &#038; from the 16th century </a></h3>			
			    <div class="legend">
		
        <a href="https://www.kcwtoday.co.uk/2020/02/23/" class="time">23rd February 2020</a>
                
        <a href="https://www.kcwtoday.co.uk/2020/02/wooden-games-board-found-scrapheap-50-years-ago-kept-sofa-estimated-sell-20000-auction-turned-rare-16th-century-2/#respond" class="comments">0</a>     </div>
		</div>
	</div>
</div>								</div>
							</div>

											</div>

				</div>

			</div>
					
        <div id="nav_menu-3" class="col-md-3 col-xs-12 widget-default widget-footer widget_nav_menu"><div class="menu-magellan-footer-menu-container"><ul id="menu-magellan-footer-menu" class="menu"><li id="menu-item-11247" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11247"><a href="https://www.kcwtoday.co.uk/about-us/">About Us</a></li>
<li id="menu-item-11246" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11246"><a href="https://www.kcwtoday.co.uk/advertising/">Advertising</a></li>
<li id="menu-item-11245" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-11245"><a href="https://www.kcwtoday.co.uk/contact-us-2/">Contact us</a></li>
<li id="menu-item-12553" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12553"><a href="https://www.kcwtoday.co.uk/shop/">Subscriptions</a></li>
<li id="menu-item-11655" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-11655"><a href="http://www.kcwtoday.co.uk/events">Events</a></li>
<li id="menu-item-12138" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-12138"><a href="https://www.kcwtoday.co.uk/my-account/">My Account</a></li>
</ul></div></div>		<div id="magellan_tweets-6" class="col-md-3 col-xs-12 widget-default widget-footer twitter">		<div class="title-default"><span>KCW Today Twitter</span></div>        
            <div class="twitter-feed scrollable">
                <a class="twitter-timeline" data-tweet-limit="4" data-link-color="#ffa200" data-theme="dark" data-chrome="noheader nofooter noscrollbar noborders transparent" data-dnt="true" width="300" height="230" href="https://twitter.com/" data-widget-id="347014066860068866">Tweets</a>
                <script>!function(d,s,id){var js,fjs=d.getElementsByTagName(s)[0],p=/^http:/.test(d.location)?'http':'https';if(!d.getElementById(id)){js=d.createElement(s);js.id=id;js.src=p+"://platform.twitter.com/widgets.js";fjs.parentNode.insertBefore(js,fjs);}}(document,"script","twitter-wjs");</script>
            </div>

		</div>        				</div>
				
				<!-- Copyright -->
				<div class="row">
					<div class="col-md-12 copyright">
						Copyright &copy; - KCW London - 2016					</div>
				</div>
				
			</div>
		</div>	

		<a href="#" class="back-to-top"><i class="fa fa-caret-up"></i></a>
		
		<!-- END .focus -->
		</div>
	
    
<!-- Google Tag Manager (noscript) -->
<noscript><iframe src="//www.googletagmanager.com/ns.html?id=GTM-KZCRZ34"
height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
<!-- End Google Tag Manager (noscript) -->
<script type='text/javascript'>
	(function($) {
		if ( $( '.gtm4wp_productdata' ).length > 0 ) {
			for( var i=0; i<dataLayer.length; i++ ) {
				if ( dataLayer[ i ][ 'ecomm_prodid' ] ) {
					break;
				}
			}

			if ( i == dataLayer.length ) {
				// no existing dyn remarketing data found in the datalayer
				i = 0;
				dataLayer[ i ][ 'ecomm_prodid' ] = [];
			}

			if ( typeof dataLayer[ i ][ 'ecomm_prodid' ].push == 'undefined' ) {
				return false;
			}

			var productdata;
			$( '.gtm4wp_productdata' ).each( function() {
				productdata = jQuery( this );

				dataLayer[ i ][ 'ecomm_prodid' ].push( productdata.data( 'gtm4wp_product_id' ) );
			});
		}
	})(jQuery);
</script>		<!-- Quantcast Tag -->
		<script type="text/javascript">
			var _qevents = _qevents || [];

			(function() {
				var elem = document.createElement('script');
				elem.src = (document.location.protocol == "https:" ? "https://secure" : "http://edge") + ".quantserve.com/quant.js";
				elem.async = true;
				elem.type = "text/javascript";
				var scpt = document.getElementsByTagName('script')[0];
				scpt.parentNode.insertBefore(elem, scpt);
			})();

			_qevents.push({
				qacct:"p-jnQfySEK4gNqd",
				source:"wp"
			});
		</script>

		<noscript>
		<div style="display:none;">
			<img src="//pixel.quantserve.com/pixel/p-jnQfySEK4gNqd.gif" border="0" height="1" width="1" alt="Quantcast"/>
		</div>
		</noscript>
		<!-- End Quantcast tag -->
		<script type="text/javascript">!function(t,e){"use strict";function n(){if(!a){a=!0;for(var t=0;t<d.length;t++)d[t].fn.call(window,d[t].ctx);d=[]}}function o(){"complete"===document.readyState&&n()}t=t||"docReady",e=e||window;var d=[],a=!1,c=!1;e[t]=function(t,e){return a?void setTimeout(function(){t(e)},1):(d.push({fn:t,ctx:e}),void("complete"===document.readyState||!document.attachEvent&&"interactive"===document.readyState?setTimeout(n,1):c||(document.addEventListener?(document.addEventListener("DOMContentLoaded",n,!1),window.addEventListener("load",n,!1)):(document.attachEvent("onreadystatechange",o),window.attachEvent("onload",n)),c=!0)))}}("wpBruiserDocReady",window);
			(function(){var wpbrLoader = (function(){var g=document,b=g.createElement('script'),c=g.scripts[0];b.async=1;b.src='https://www.kcwtoday.co.uk/?gdbc-client=3.1.4-'+(new Date()).getTime();c.parentNode.insertBefore(b,c);});wpBruiserDocReady(wpbrLoader);window.onunload=function(){};window.addEventListener('pageshow',function(event){if(event.persisted){(typeof window.WPBruiserClient==='undefined')?wpbrLoader():window.WPBruiserClient.requestTokens();}},false);})();
</script><script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/comment-reply.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var wpcf7 = {"apiSettings":{"root":"https:\/\/www.kcwtoday.co.uk\/wp-json\/contact-form-7\/v1","namespace":"contact-form-7\/v1"},"recaptcha":{"messages":{"empty":"Please verify that you are not a robot."}}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/contact-form-7/includes/js/scripts.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/imagesloaded.min.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"yes","metadata":"no"};
var gapParams = {"autoLoad":"yes","preLoad":"no","effect":"yes","hover":"yes","metadata":"no"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/gif-animation-preview/gapplayer.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/bootstrap.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/core.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/widget.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/effect.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/effect-slide.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/mouse.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/jquery/ui/draggable.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.ui.touch-punch.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.inview.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.cycle2.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.mobile.custom.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/share-button.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/vendor/jquery.nicescroll.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/planetshine-mega-menu.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var magellan_js_params = {"ajaxurl":"https:\/\/www.kcwtoday.co.uk\/wp-admin\/admin-ajax.php","enable_sidebar_affix":"on"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/themes/planetshine-magellan/theme/assets/js/theme.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/lazy-load/js/jquery.sonar.min.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-content/plugins/lazy-load/js/lazy-load.js'></script>
<script type='text/javascript' src='https://www.kcwtoday.co.uk/wp-includes/js/wp-embed.min.js'></script>
<!-- WooCommerce JavaScript -->
<script type="text/javascript">
jQuery(function($) { 

		$( '.add_to_cart_button:not(.product_type_variable, .product_type_grouped)' ).click(function() {
			var productdata = $( this ).closest( '.product' ).find( '.gtm4wp_productdata' );

			dataLayer.push({
				'event': 'gtm4wp.addProductToCart',
				'productName': productdata.data( 'gtm4wp_product_name' ),
				'productSKU': $( this ).data( 'product_sku' ),
				'productID': $( this ).data( 'product_id' ),
			});
		});
		
 });
</script>
        
	<!-- END body -->
	</body>
	
<!-- END html -->
</html>				
